Cette question a été résolue

Internet ne marche pas?

Ni le wifi, ni les données mobiles ne marchent

Mohamed
Mohamed

Mohamed

User level
Niveau
0
34 / 100
points

Salut Mohamed

Parlez vous du modem résidentiel ou du téléphone ou des deux services?

Avez vous essayez de fermer les devices (modem et téléphone) pour quelquel minute?

Aussi connectez vous sur votre compte et verifier l'état des vos forfait, dans le specifique le transactions

L'historique des transactions
Mes forfaits → Gérer mon forfait → Historique des transactions
source: https://fizz.ca/fr/historique-transactions

Fizz suggère de redémarrer le modem en débranchant le câble d'alimentation de la prise électrique, assurez-vous que tous les voyants du modem sont éteints, attendez 10 à 15 secondes, puis rebranchez le modem.

Avez vous vérifié les voyants lumineux de votre modem en avant ?

Ceci nous donnerait des informations sur le problème. En même temps, vérifiez la connexion du câblecoaxial.

1. Le premier lumière sur le dessus doit être vert fixe.
2. Les 2 lumières suivants doivent être bleus fixes.
3. Le quatrième lumière doit être vert fixe.

Si le deux voyants avec le symbol d'un flèche sont blues fixes, essayez de vous connecter directement au modem via un câble Ethernet pour voir si Internet fonctionne?

Si un de deux voyants avec le symbol d'un flèche n'est pas blue fixe, vous avez un problème avec le signal du cable coaxiale, donc peut-être vous avez un problème dans votre secteur.

Vous pouvez voir si le paiement a réussi en accédant à Mes forfaits → Historique des transactions.

Si le paiement n'a pas été effectué et que votre service a été suspendu, vous devrez effectuer un paiement manuel.

Accédez à votre forfait puis à votre mode de paiement. Si vous voyez le bouton "Effectuer un paiement maintenant", cliquez pour effectuer un paiement manuel et votre service sera rétabli de 2 à 4 heures.

Vous trouverez plus d'informations utiles sur cette page https://fizz.ca/fr/faq/que-faire-en-cas-de-probleme-de-pa...

Si le problème persiste et votre lumieures sont allumé correctement, vous pouvez essayez un factory reset de votre modem, donc de réinitialiser le modem aux conditions d'usine, en enfonçant avec un trombone le petit bouton à l'arrière de la boite pendant 20 secondes. Après attendez 3-4 minutes avant d’essayer. Vous devrez entrer de nouveau les codes indiqués sur le modem au départ.

Vous pouvez toujours contacter le support par clavardage

1- Connectez-vous à votre compte (voir en haut à droite ).
2- Tout bloqueur de publicité de votre navigateur doit être désactivé.
3- Vous devez être sur une fiche d'aide, par exemple https://fizz.ca/fr/faq/votre-connexion-internet-cablee-coupe
4- La bulle verte devrait apparaitre en bas à droite de la page

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Bonjour Mohamed,
Personnellement quand j'avais eu ce problème, j'avais débranché le modem 1 minute puis rebranché. Ça avait réglé mon problème!

Bonne chance à vous et bonne journée! :)

Antoine
Antoine

Antoine

User level
Niveau
2
1736 / 2000
points

Effectivement, comme l'ont mentionnés Mike et Alexandre, il faudrait repartir le modem. Si cela ne fonctionne pas, il faudrait clavarder avec le support Fizz.

Mohamed
Mohamed

Mohamed

User level
Niveau
0
34 / 100
points

Bonjour,

Je pense que mon I phone m'a joué un tour ce matin: il considérait que mon réseau n'est pas privé et du coup, il m'a coupé l'accès à internet (wifi & données mobiles). Tout est revenu à l'ordre quand j'ai redémarrer mon cell.
Merci pour vos réponses!