Cette question a été résolue

Mike
Mike

Mike

User level
Niveau
4
5000 / 5000
points

Bonjour François
 
Désolé, vous rencontrez des problèmes Internet. 
 
Avez-vous essayé de redémarrer le modem?

Fizz suggère de redémarrer le modem en débranchant le câble d'alimentation de la prise électrique, assurez-vous que tous les voyants du modem sont éteints, attendez 10 à 15 secondes, puis rebranchez le modem.
 
Avez vous vérifié les voyants lumineux de votre modem en avant ?
 
Ceci nous donnerait des informations sur le problème. En même temps, vérifiez la connexion du câblecoaxial. 
 
1. Le premier lumière sur le dessus doit être vert fixe. 
2. Les 2 lumières suivants doivent être bleus fixes. 
3. Le quatrième lumière doit être vert fixe. 
 
Si le deux voyants avec le symbol d'un flèche sont blues fixes, essayez de vous connecter directement au modem via un câble Ethernet pour voir si Internet fonctionne? 
 
Si un de deux voyants avec le symbol d'un flèche n'est pas blue fixe, vous avez un problème avec le signal du cable coaxiale, donc peut-être vous avez un problème dans votre secteur. 
 
Vous pouvez voir si le paiement a réussi en accédant à Mes forfaits → Historique des transactions.
 
Si le paiement n'a pas été effectué et que votre service a été suspendu, vous devrez effectuer un paiement manuel. 
 
Accédez à votre forfait puis à votre mode de paiement. Si vous voyez le bouton "Effectuer un paiement maintenant", cliquez pour effectuer un paiement manuel et votre service sera rétabli de 2 à 4 heures. 
 
Vous trouverez plus d'informations utiles sur cette page https://fizz.ca/fr/faq/que-faire-en-cas-de-probleme-de-pa...
 
Si le problème persiste et votre lumieures sont allumé correctement, vous pouvez essayez un factory reset de votre modem, donc de réinitialiser le modem aux conditions d'usine, en enfonçant avec un trombone le petit bouton à l'arrière de la boite pendant 20 secondes. Après attendez 3-4 minutes avant d’essayer. Vous devrez entrer de nouveau les codes indiqués sur le modem au départ. 
 
Vous pouvez toujours contacter le support par clavardage
 
1- Connectez-vous à votre compte (voir en haut à droite ). 
2- Tout bloqueur de publicité de votre navigateur doit être désactivé. 
3- Vous devez être sur une fiche d'aide, par exemple https://fizz.ca/fr/faq/votre-connexion-internet-cablee-coupe 
4- La bulle verte devrait apparaitre en bas à droite de la page 

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Pas de problème global a ma connaissance. De mon côté ma connexion fonctionne sans problème je vous écrit avec celle-ci présentement (mais notez que je passe par les DNS public de CISCO).

Essayer de redémarrer votre modem. Sinon changer les DNS si ceux-ci sont en faute.

Aussi utilisez-vous la fonction routeur du modem Fizz ou seulement la fonction modem ?

En théorie les problèmes de la panne sont passés. Si vous avez encore des problème je vous conseil de débrancher votre modem/routeur ou de les réinitialiser. Sinon, contacter le support technique!
Bonne chance et bonne journée! :)

Ne0
Ne0

Ne0

User level
Niveau
4
5000 / 5000
points

Normalement redémarrer votre router modem fizz devrait corriger le problème. À ma connaissance la panne est déjà réglée depuis près de 2 jours

Whizz
Whizz

Whizz

User level
Niveau
4
5000 / 5000
points
Equipe

Bonsoir Francois,

Navrée d'apprendre cela. Afin de faire plusieurs investigations sur l'état de votre connexion, n'hésitez pas à contacter directement notre support technique: https://fizz.ca/fr/nous-contacter

Je vous remercie pour votre collaboration.

Bonne nuit!
-Adriana

Serge
Serge

Serge

User level
Niveau
2
806 / 2000
points

aller voir dans paramètres réseau si la carte réseau a besoin d 'être réinitialiser très facile a faire avec windows 10

tourlou