Cette question a été résolue

Internet maison ne fonctionne pas?

Internet maison ne fonctionne pas sur la rive nord

Daniel
Daniel

Daniel

User level
Niveau
0
1 / 100
point

Bonjour Daniel

Désolé, vous rencontrez des problèmes Internet.

Avez-vous essayé de redémarrer le modem?

Avez vous vérifié les voyants lumineux de votre modem en avant?

Ceci nous donnerait des informations sur le problème. En même temps, vérifiez la connexion du câble coaxial.

Veuillez débrancher votre modem de la prise électrique pendant 2 minutes. Rebranchez et laissez votre modem redémarrer.
Attendez 2 minutes et veuillez nous dire quelles lumières vous voyez:
1. Le premier lumière sur le dessus doit être vert fixe.
2. Les 2 lumières suivants doivent être bleus fixes.
3. Le quatrième lumière doit être vert fixe.

Si le deux voyants avec le symbol d'un flèche sont blues fixes, essayez de vous connecter directement au modem via un câble Ethernet pour voir si Internet fonctionne?

Si un de deux voyants avec le symbol d'un flèche n'est pas blue fixe, vous avez un problème avec le signal du cable coaxiale, donc peut-être vous avez un problème dans votre secteur.

Si le problème persiste, essayez un factory reset de votre modem, donc de réinitialiser le modem aux conditions d'usine, en enfonçant avec un trombone le petit bouton à l'arrière de la boite pendant 20 secondes. Après attendez 3-4 minutes avant d’essayer. Vous devrez entrer de nouveau les codes indiqués sur le modem au départ.

Vous pouvez toujours contacter le support par clavardage:

1- Connectez-vous à votre compte (voir en haut à droite ).
2- Tout bloqueur de publicité de votre navigateur doit être désactivé.
3- Vous devez être sur une fiche d'aide, par exemple https://fizz.ca/fr/faq/votre-connexion-internet-cablee-coupe
4- La bulle verte devrait apparaitre en bas à droite de la page

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile