Cette question a été résolue

Je ne suis pas en mesure d'activer iMessage sur Iphone depuis mon transfert vers Fizz. Apple me dit de contacter Fizz?

J'ai fait toutes les étapes recommandés par Apple, je suis rendu à l'étape qui m'indique de contacter mon service téléphonique. Pourtant, mon conjoint a réussi son transfert. Moi j'ai des problèmes.

O'Reilly
O'Reilly

O'Reilly

User level
Niveau
0
11 / 100
points
Mike
Mike

Mike

User level
Niveau
4
5000 / 5000
points

Salut

Avez vous essayé ceci?
https://support.apple.com/fr-ca/HT201349

Avez vous essayé la SIM sur l'autre téléphone ?


Avez vous transferé le numéro ou vous avez un nouveau numéro?

Avez vous un plan avec les SMS?

Ceci c'est un guide de Fizz

https://fizz.ca/fr/faq/je-ne-peux-pas-envoyer-ou-recevoir...

Contactez le support, ici nous sommes des usagers

Pour contacter le support par clavardage

1- Connectez-vous à votre compte (voir en haut à droite).
2- Tout bloqueur de publicité de votre navigateur doit être désactivé.
3- Vous devez être sur une fiche d'aide: https://fizz.ca/fr/faq/je-ne-peux-pas-envoyer-ou-recevoir...
4- La bulle verte devrait apparaitre en bas à droite de la page

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

O'Reilly
O'Reilly

O'Reilly

User level
Niveau
0
11 / 100
points

Malheureusement, ça ne fonctionne pas.

Lieux
Lieux

Lieux

User level
Niveau
4
5000 / 5000
points

O’Reilly avez-vous essayé de désactiver les IMessage et FaceTime de votre téléphone plusieurs minutes? Fermer votre téléphone ensuite et rallumez-le puis de réactiver IMessage puis FaceTime? Parfois cela peut aider... avez-vous des problèmes avec les textos et les appels ou juste avec IMessage?
Autre chose aussi à essayer: déconnectez-vous de votre identifiant Apple quelques minutes puis reconnectez-vous.

HisDudenes
HisDudenes

HisDudenes

User level
Niveau
2
1968 / 2000
points

Bonjour O'Reilly,

Validez dans Réglages/Message/ que l'option iMessage est activée.
Recevez-vouset arrivez-vous a envoyer des SMS standards ?

Le lien suivant de Apple (anglais), pourrait vous aider à diagnostiquer le probleme:

https://support.apple.com/en-ca/HT204065

Avez vous activer iMessage sur un numéro de téléphone ou une adresse iCloud ?
Ajoutez le numéro de téléphone dans votre compte iCloud si ce n’est déjà fait. Le problème devrait être réglé avec cette action

Bonjour,
Est-ce que votre question a été répondu? Si oui, veuillez choisir la meilleure réponse pour clore ce sujet. Si non, veuillez nous le laissez savoir pour que l'on puisse trouver d'autres solutions!
Bonne journée

Gilles
Gilles

Gilles

User level
Niveau
4
5000 / 5000
points

Wow, cette question est ouverte depuis 12 jours , les chezzwizz que faites vous?!?