Cette question a été résolue

Connexion wifi impossible depuis 10h, reset et débranché = fait. Le réseau affiche, mais hors connexion. Solution?

Secteur sud-ouest, neige à l’extérieur.
J’ai pese sur le reset, j’ai aussi unplug durant 10minute, donc reset total.
Le réseau affiche, mais hors connexion.
Solution?

Merci !!

Laurence
Laurence

Laurence

User level
Niveau
0
3 / 100
points
Mike
Mike

Mike

User level
Niveau
4
5000 / 5000
points

Bonjour Laurence

Désolé, vous rencontrez des problèmes Internet.

Si le deux voyants avec le symbol d'un flèche sont blues fixes, essayez de vous connecter directement au modem via un câble Ethernet pour voir si Internet fonctionne?

Si un de deux voyants avec le symbol d'un flèche n'est pas blue fixe, vous avez un problème avec le signal du cable coaxiale, donc peut-être vous avez un problème dans votre secteur.


Vous pouvez toujours contacter le support par clavardage de 8h à 21h

1- Connectez-vous à votre compte (voir en haut à droite ).
2- Tout bloqueur de publicité de votre navigateur doit être désactivé.
3- Vous devez être sur une fiche d'aide, par exemple https://fizz.ca/fr/faq/votre-connexion-internet-cablee-coupe
4- La bulle verte devrait apparaitre en bas à droite de la page

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Bonjour Laurence,

Je regrette la situation rencontrée.
Je viens de faire des vérifications dans nos outils et je constate qu'en effet votre modem n'est plus connecté sur notre réseau à présent. De ce que je vois, la situation est déjà connue et notre équipe travaille à présent afin de résoudre ce souci dès que possible.
Je viens de vous envoyer un message en privé avec plus d'informations utiles à ce sujet. Merci de le vérifier et revenir si vous avez d'autres questions.

Merci pour votre collaboration. Bonne journée!
-Talida