Cette question a été résolue

Ma connexion coupe sans cesse - le support technique semble perdu ... que faire ??

Depuis 2 semaines je passe de longues heures avec le support pour des probleme de stabilité/connexion (pas de vitesse non).

Je fais tout leur test, avec le modem branché a un seul ordinateur avec un cable reseau... un simple ping test vers Videotron.ca mets en evidence une perte de packets de 30-40%

Mon ticket semble être pris en charge par une personne différente a chaque jour qui me repose les memes questions sans cesse et me redemande les memes tests sans cesse... personne ne semble prendre le temps de lire le dossier complet... je demande a demander a un superviseur et personne ne répond.

Y'a-t-il quelqu'un de competent dans ce département qui peut vraiment résoudre ce probleme ? Mon lien Internet est intermittent, il n'est ni question de vitesse, ni de wifi...

J'ai meme produit une video YouTube pour démontrer mon probleme mais il ne semble que personne ne se donne la peine de le consulter...

HELP !

SVP LIRE TOUT LE CONTENU SUIVANT

Je vous invite a consulter l'enregistrement que j'ai fait de la session de test (si ce n'est deja fait) que j'ai mis disponible sur Youtube ici : https://youtu.be/xOfcORBplA4

J'ai bien vérifié la connexion coaxial et elle est bien en place.

De plus, j'ai effectué un serie de tests avec les conditions suivantes :

  • Connexion du modem directement au point de démarcation intérieur de la maison (l'endroit habituel du modem comprend 1 raccord depuis le point de demarcation coaxial)
  • Utilisation du patch coaxial inclus avec le modem avec le point de démarcation (non utilisé a l'endroit du modem habituel, le raccord avec le point de demarcation est utilisé directement avec la prise coax du modem)
  • Utilisation du patch ethernet cat6 inclus avec le modem avec un portable macbook (un autre patch cat6 est utilisé a l'emplacement habituel du modem)
  • Reset au reglage usine du modem
  • Désactivation du Wifi sur le modem apres configuration initial (aucun autre appareil n'utilise l'accès Internet)
  • Branchement du Macbook avec la connection filiare exclusivement

La meme approche a été utilisé lors de ces conditions soit :

  • ping vers videotron.ca avec taille 1024 (ping -i 0.5 -s 1024 videotron.ca)
  • ping vers le modem (ping -i 0.5 -s 1024 192.168.0.1)
  • Telechargement d'un fichier de grosse taille, sources diverse (iso linux habituellement sur iweb, situé a montreal)
  • Test vitesse avec testvitesse.videotron.ca

Les resultats sont les memes, bien que j'atteigne les vitesses de 30 MBPS download et 10 MBPS upload, la connexion s'interrompt de manière sporadique pour une periode de 5 a 50 secondes, ce qui a pour effet d'interrompre l'accès Internet en cours.

Martin
Martin

Martin

User level
Niveau
0
1 / 100
point
Lieux
Lieux

Lieux

User level
Niveau
4
5000 / 5000
points

Martin en tous cas on ne pourra pas dire que vous n’êtes pas persévérant!! De mon côté nous avions aussi des micro coupures. Nous avons réglé cela en désactivant l’aiguillage des bandes. Avez-vous essayé? Avez-vous testé avec un routeur branché dans votre modem aussi? Désolée encore des tests...

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Whizz
Whizz

Whizz

User level
Niveau
4
5000 / 5000
points
Equipe

Bonjour Martin,

Je regrette la situation rencontrée.
De ce que je vois, vous avez communiqué en privé avec notre équipe à ce sujet et on vous a proposé des manipulations à ce sujet. On reste à votre disposition si besoin.

Passez une bonne journée!
-Talida