Cette question a été résolue

Je n’ai que des problèmes avec mon internet , souvent il m’indique ´´ pas de connexion ´´ ? Pourquoi ?

Impossible certains jours d’avoir une connexion rapide .

Marie
Marie

Marie

User level
Niveau
0
3 / 100
points

Avez vous vérifié les voyants lumineux de votre modem en avant ?

Ceci nous donnerait des informations sur le problème. En même temps, vérifiez la connexion du câble coaxial.

Car il y a une discordance, "pas de connexion" et connexion rapide.

Pour la connexion pas rapide, vous devez tester la vitesse avec l'application de Fizz ou un ordi branché directement avec câble Ethernet. Si la vitesse est bonne, le problème c'est dans le WiFi, si la vitesse n'est pas bonne vous devez contacter le support pour faire tester la ligne.


Vous pouvez toujours contacter le support par clavardage de 8h à 21h

1- Connectez-vous à votre compte (voir en haut à droite ).
2- Tout bloqueur de publicité de votre navigateur doit être désactivé.
3- Vous devez être sur une fiche d'aide, par exemple https://fizz.ca/fr/faq/votre-connexion-internet-cablee-coupe
4- La bulle verte devrait apparaitre en bas à droite de la page

Si la bulle de clavadarge n'apparaît toujours pas en bas de la page à droite après quelques secondes, c'est que le nombre de sessions en attente est supérieur à notre capacité de traitement. À ce moment-là, laissez un message sur Facebook Messenger https://facebook.com/fizzca.

En espérant que cela vous aidera à résoudre votre problème ( si ce n'est pas le cas, cliquez sur répondre à cette question pour ajouter des informations), n'hésitez pas à choisir cette réponse comme la meilleure

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Bonjour Marie,

Je regrette la situation que vous avez rencontrée.

Je vous prie de nous contacter en privé pour pouvoir effectuer des vérifications plus approfondis à ce sujet et trouver une solution pour vous. En voici comment: https://fizz.ca/fr/nous-contacter

Merci pour votre collaboration. Passez une bonne journée!
-Talida

Sylvieb
Sylvieb

Sylvieb

User level
Niveau
4
5000 / 5000
points

Vous pourrez essayer de faire un "factory reset", donc de réinitialiser le modem aux conditions d'usine, en enfonçant avec un trombone le petit bouton à l'arrière de la boite pendant 20 secondes. Après attendez 3-4 minutes avant d’essayer.
Attention si vous faites un reset, vous devez faire l'étape suivante:

Ouvrez un navigateur, vous verrez la page d'accueil du modem de Fizz, tapez 2 fois le mot de passe (celui inscrit à l'arrière du Modem).

Votre connexion devrait redevenir fonctionnelle.

1 - Connectez-vous à votre compte (voir en haut à droite ).
2 - Tout bloqueur de publicité de votre navigateur doit être désactivé.
3 - Vous devez être sur une fiche d'aide, par exemple https://fizz.ca/fr/faq/votre-reseau-wi-fi-coupe
4 - La bulle verte devrait apparaitre en bas à droite de la page

Si la bulle de clavadarge n'apparaît toujours pas en bas de la page à droite après quelques secondes, c'est que le nombre de sessions en attente est supérieur à notre capacité de traitement. À ce moment-là, laissez un message sur Facebook Messenger https://facebook.com/fizzca.

En espérant que cela vous aidera à résoudre votre problème ( si ce n'est pas le cas, cliquez sur répondre à cette question pour ajouter des informations), n'hésitez pas à choisir cette réponse comme la meilleure.
https://communaute.fizz.ca/questions/2404534-wifi-coupe-souvent-tres-lent-faire-correctement-temps
Conseil venant de Mike