Cette question a été résolue

Allo je veux savoir pourquoi je suis plus capable d???e communiquer avec les gens à extérieur du Canada

Je veux parler à l'extérieur du pays

Magalie
Magalie

Magalie

User level
Niveau
0
5 / 100
points
Lieux
Lieux

Lieux

User level
Niveau
4
5000 / 5000
points

Avez-vous le bon forfait ou avez-vous acheté l’ajout qui vous le permet? Vérifiez dans votre compte. Avez-vous utilisé toutes les minutes de votre ajout?

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Patrick
Patrick

Patrick

User level
Niveau
3
2599 / 5000
points

Si vous avez mit l'indicatif régional, alors il savoir ou vous appelez? Avez vous le forfait qui vous le permet ou le add-on? Vous devez activé la fonctionnalité dans votre panneau.

C'est une option que vous devriez avoir dans votre forfait.
Sinon, il y a bcp d'applications pour t'aider a faire des appels internationals

Bonjour Magalie,

Si vous éprouvez d'autres soucis, veillez contacter un conseiller!

https://fizz.ca/fr/faq/je-ne-peux-pas-faire-dappels-avec-...

Mike vous as très bien répondu à votre post précédent:


"Mike
Geek Suprême 5/5
Allez dans panneau et activez les appels internationaux

Aussi vous devez avoir l'option pour le pays, acheter un addon ou avoir de l'argent dans le portefeuille

Il vous faut aussi activer l'option d"appels internationaux de votre forfait. Pour se faire:

Connectez-vous à votre compte Fizz.
Cliquez sur Mes forfaits dans le haut de la page.
Si vous avez plus d’un forfait dans votre compte, sélectionnez le forfait que vous aimeriez modifier.
Cliquez sur Gérer mon forfait et choisissez Paramètres avancés.
À côté de Appels internationaux bloqués, faites glisser le bouton à Non.

Source: https://fizz.ca/fr/faq/comment-appeler-a-letranger-a-part...;

Magalie,
Pour communiquer à l'extérieur du pays, vous devez faire un ajout-voyage ou avoir activé avec votre forfait les appels internationaux pour un pays spécifiquement.