Cette question a été résolue

Default moden button wps

Jai ne peux pas connecte mon imprimante avec le wps ne function pas

Hayyan
Hayyan

Hayyan

User level
Niveau
0
7 / 100
points
Romain
Romain

Romain

User level
Niveau
1
355 / 750
points

Il est aussi possible d'activer le wps en allant ici : http://192.168.0.1/index.htm#wireless_basic/m/3/s/0
C'est l'interface de configuration de ton wifi.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Logan2020
Logan2020

Logan2020

User level
Niveau
4
5000 / 5000
points

Bonjour

A part l’activation du bouton frontal pour l’activation de WPS, il y a un bouton numérique que vous pouvez l’activer à partir de l’adresse web:

http://192.168.0.1/index.htm#wireless_basic/m/3/s/0

Bonjour Hayyan

Essayez d'activer WPS dans la page des paramètres, la dernière option sous «Sans fil» et «Paramètres généraux».

Pour accéder aux paramètres du routeur, connectez-vous à http://192.168.0.1 avec l'utilisateur cusadmin et votre mot de passe.

Bonjour Hayyan,

Je suis désolée pour la situation rencontrée.

Est-ce que les conseils des autres client vous ont été utiles? Si vous rencontrez encore la même situation, je vous propose de nous contacter directement en privé afin de pouvoir vous aider. En voici plus de détails à ce sujet: https://fizz.ca/fr/nous-contacter

Passez une bonne journée!
-Talida