Cette question a été résolue

Internet fizz un

Mon modem est planté. J'ai été déconnecté plusieurs fois mais rien ne marche Jai perdu la connexion depuis longtemps

Marcel
Marcel

Marcel

User level
Niveau
0
21 / 100
points

Avez vous vérifié les voyants lumineux de votre modem en avant ?

Ceci nous donnerait des informations sur le problème. En même temps, vérifiez la connecxion du cable coaxial.

Vous pouvez toujours contacter le support par clavardage de 8h à 21h

1- Connectez-vous à votre compte (voir en haut à droite ).
2- Tout bloqueur de publicité de votre navigateur doit être désactivé.
3- Vous devez être sur une fiche d'aide, par exemple https://fizz.ca/fr/faq/votre-connexion-internet-cablee-coupe
4- La bulle verte devrait apparaitre en bas à droite de la page

Si la bulle de clavadarge n'apparaît toujours pas en bas de la page à droite après quelques secondes, c'est que le nombre de sessions en attente est supérieur à notre capacité de traitement. À ce moment-là, laissez un message sur Facebook Messenger https://facebook.com/fizzca.

En espérant que cela vous aidera à résoudre votre problème ( si ce n'est pas le cas, cliquez sur répondre à cette question pour ajouter des informations), n'hésitez pas à choisir cette réponse comme la meilleure

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Bonjour,

Normalement un processus de redémarrage regle la plupart des problèmes.
Pourriez-vous nous donner l’état de vos lumières (devant votre modem)?

Pascal
Pascal

Pascal

User level
Niveau
4
5000 / 5000
points

J’ai entendu plus tôt qu’il y a eu une panne de réseau. Peut-être attendre encore un peu
Bonne chance

Bonjour Marcel,

Je regrette cette situation rencontrée.

De ce que je vois on a déjà planifié un rendez-vous avec un de nos techniciens suite à une conversation en privé avec notre service à la clientèle.

Merci pour votre collaboration. Bien à vous!
-Talida