Cette question a été résolue

jai un samsug A30 je suis a quebec ou il devrait avoir LTE mais je suis a 3G ou N plus deux ces quoi lke probleme?

je suis pas capable davoir un reseau plus que 3G ALORS QUE JE DEVRAIT ETRE A LTE OU 4G

sylvain
sylvain

sylvain

User level
Niveau
0
1 / 100
point
Mike
Mike

Mike

User level
Niveau
4
5000 / 5000
points

Vérifiez que vous avec le LTE/3G/2G dans la configuration du Mobile
Setting -> Connections -> Mobile Networks

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

CaptFanta
CaptFanta

CaptFanta

User level
Niveau
3
3170 / 5000
points

Essayez de redémarrer le cell et ensuite vérifier les paramètres indiqués par Mike,

Olivier
Olivier

Olivier

User level
Niveau
4
5000 / 5000
points

Merci pour ta question

katevalls
katevalls

katevalls

User level
Niveau
2
1513 / 2000
points

Vérifiez aussi votre mode d'économie de batterie

EdmTrance
EdmTrance

EdmTrance

User level
Niveau
4
5000 / 5000
points

Bonjour Sylvain!
Vérifie premièrement si dans les paramètres réseau le mode activé est LTE/LTE+ et non EDGE GRS,GSM.
Sinon redémarre ton cellulaire, et ré-insere la carte sim.
La dernière grande option serais de re-initialiser complétement ton cellulaire a partir des parametres.

Je vous souhaite une excellente soirée.
Sincerement, Matt.
N'hésitez pas a choisir ma réponse comme étant la meilleur.

EdmTrance
EdmTrance

EdmTrance

User level
Niveau
4
5000 / 5000
points

Bonjour!

Votre problème est-il résolu?