Cette question a été résolue

Pourquoi il y a une rupture de signal ?

J'ai changé de fournisseur internet en raison du prix mais aussi des ruptures de signal que je rencontrais régulièrement ave mon ancien fournisseur. Je suis maintenant avec Fizz depuis ce matin et je constante que je rencontre le même problème de signal. Aucun de mes anciens équipements n'est utilisés. Le réseau et/ou le branchement à la bâtisse pourrait-il être en cause?

Martin
Martin

Martin

User level
Niveau
0
1 / 100
point

Bonjour Martin,

Je regrette de voir que vous rencontrez ce souci.

Afin de faire plus des vérifications à ce sujet et vous apporter une solution, veuillez nous contacter en privé par clavardage ou via les réseaux sociaux et nous allons commencer un dépannage ensemble. Pour plus d'informations, veuillez consulter la fiche: https://fizz.ca/fr/nous-contacter .

Entre temps, je vous propose de consulter et suivre aussi les manipulations depuis la fiche suivante: https://fizz.ca/fr/faq/votre-reseau-wi-fi-coupe

Passez une bonne journée!
-Talida

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

KingKong
KingKong

KingKong

User level
Niveau
3
3978 / 5000
points

Bonjour Martin ! Je ne crois pas que le branchement à la bâtisse pourrait être la cause. Je te conseille de contacter le support par clavardage disponible de 8h à 21h, ils pourront t'aider à résoudre ton problème de signal.

Pour contacter le support par clavardage tu as deux options.. la plus facile selon moi est par FaceBook Messenger, simplement rechercher Fizz et débuter une conversation (https://facebook.com/fizzca.) La deuxième tu dois être connecté à ton compte sur le site puis être sur une Fiche d'aide (https://fizz.ca/fr/faq/comment-gerer-le-rendez-vous-avec-...) La bulle verte devrait être présente en bas à droite de la page.

Au Plaisir ! :)

Mathieu
Mathieu

Mathieu

User level
Niveau
4
5000 / 5000
points

Bonjour Martin! Merci pour ta fantastique question! :)
Pour avoir travailler dans divers domaine incluant la télécom (branchement & installation), il semble que vous avez des pertes de blocs dans votre signal.
Sois causé par le cable coaxiale, ou le splitter, ou un défaut dans la boite grise ou dans le filage externe de votre domicile au poteau, sa peut même venir d'une ptite tac que l'installateur a accroché le fil avec sa brocheuse. Il vous faut absolument un technicien pour qu'il s'assure qu'il n'y a pas de perte dans votre signal. Il faut notamment qu'il s'assure que votre signal sois entre -10dbmv et 10dbmv avec un SNR de 36@40, et qu'il n'y a pas de perte.
Dans votre cas je vous recommande fortement de communiquer avec le service a la clientele en cliquant la bulle verte de discussion disponible au portail de connexion de votre compte ou sur facebook sous le nom Fizz pour faire venir un technicien.

Au plaisir! Je vous souhaite de passé une excellente journée!
N'hésitez pas a choisir ma réponse comme étant la meilleur! :)

Logan2020
Logan2020

Logan2020

User level
Niveau
4
5000 / 5000
points

Bonjour Martin,

Je vois que Fizz a pris contact avec dans votre post, je vous conseille de les contacter au plus vite qu’ils sont déjà au courant.