Question en attente de réponse

Comment connecter mon ordinateur avec mon téléphone pour utiliser mes données internet en région ?

N’ayant aucune possibilité de service internet au chalet, je tente de faire un "pont" entre mon ordinateur et mon téléphone mobile (Motorola G5+ avec Android 8.1) doté d'un forfait de données. La connexion est faible mais je peux passer des appels et accéder directement à l’internet avec le téléphone. Mon ordinateur trouve le téléphone, qui est placé en mode « point d’accès », et s’y connecte sans problème mais il n’y a pas d’accès à l’internet ni par WiFi ou Bluetooth. Une solution ?

Luc
Luc

Luc

User level
Niveau
0
73 / 100
points

Réponses

Luc
Luc

Luc

User level
Niveau
0
73 / 100
points

Merci à tous pour ces suggestions.
Motorola indique que "...vous devez activer ce service sur votre compte. Contactez votre fournisseur d'accès pour ajouter ce service". Dois-je le faire faire par FIZZ ?

Salut Luc
Vous devez verifier la configuration de APN ceci pourrait être la cause du problème
Pourriez vous nous dire la configuration de APN type?


Essayez de mettre default,supl,dun

Luc
Luc

Luc

User level
Niveau
0
73 / 100
points

Merci Mike pour ton aide.
L'APN est "FIZZ INTERNET mobile.bm".
J'avais aussi essayé le "Videotron media.ng" mais aussi sans succès.

Pour "RodriR26"
J'ai essayé de me connecter en ville où le signal est bon et ça ne fonctionne pâs plus. Merci.

Luc
Luc

Luc

User level
Niveau
0
73 / 100
points

NOM
FIZZ INTERNET

APN
mobile.bm

PROXY
Non défini

Port
Non défini

Nom d'Utilisateur
Non défini

Mot de Passe
Non défini

Serveur
Non défini

MMSC
Non défini

Proxy MMS
Non défini

Port MMS
Non défini

Type d'Authentification
Aucune

Type d'APN
default
Protocole APN
IPv4
Protocol APN en itinérance
IPv4
Réseau
Non spécifié
Type MVNO
Aucun

Luc pourras essayer de modifier APN type
donc à la place de default
default,supl,dun

après tu devrais redémarrer le téléphone

si ne fonctionne pas voici ma configuration
Proxy: Not set
Port: Not set
Username: Not set
Password: Not set
Server: Not set
MMSC: Not set
MMS proxy: Not set
MMS port: Not set
MCC: 302
MNC: 500
Authentification type: Not set
APN type: default
APN protocol: IPv4
APN roaming protocol: IPv4
Enable/disable APN: checked
Bearer: Unspecified
Mobile virtual network operator type: GID
Mobile virtual network operator value: 55

Luc
Luc

Luc

User level
Niveau
0
73 / 100
points

J'ai suivi les recommandations du site de FIZZ (https://fizz.ca/fr/faq/quels-sont-les-parametres-reseau-d...) et modifié les paramètres suivants:

Les informations NPA de Fizz sont:

NPA (APN): mobile.bm
MMSC: http://mms.mobile.bm
MMS proxy: mmsproxy.mobile.bm
MMS port: 80
Type de NPA (APN): default,mms,supl

J'ai essayé le type de APN avec "default,mms,supl" ET "default,supl,dun" mais je n'obtiens toujours que "Hors connexion, sécurisé" avec aucune connexion à l'internet !!

Luc
Luc

Luc

User level
Niveau
0
73 / 100
points

En passant, je réussi à me connecter au "IPhone7" de ma conjointeet obtient facilement une connection internet. Ce ne dois donc pas être un problème au niveau de l'ordinateur !?

Luc, avez vous redémarré après chaque modification?
Si vous l'avez fait, vous devez contacter le support, pour voir avec leur, il suffit d'être connecté et être sur la guide de APN

Luc
Luc

Luc

User level
Niveau
0
73 / 100
points

J'ai redémarré mon téléphone et même mon ordi à chaques changements. Sans succès.
Je vais les contacter.
Merci.

Luc
Luc

Luc

User level
Niveau
0
73 / 100
points

ReBonjour Mike
Après une looooongue discussion avec une agente chez FIZZ, elle m'a répondu "Je suis désolée mais nous n’offrons support pour cette situation" !!!
Merci encore de ton aide. Je crois que je vais changer de fournisseur pour un plus compétent.
Bonne journée.