Cette question a été résolue

Est-ce que vous éprouvez de la congestion pour votre internet resto résidentiel sur l’heure du souper?

Presque à tous les jours sur l’heure du souper ma vitesse de connexion ne va pas plus haut que 4 à 8 Mbps. Cela semble être la congestion. Je fais le teste sur deux appareils avec un fil. Si je reboot le modem ça revient ok. Ce problème arrive toujours sur l’heure de pointe. Est ce ce n’est pas supposé être une connexion dédié?

Quel solutions s’offrent à moi?

Merci.

Jean-Sebastien
Jean-Sebastien

Jean-Sebastien

User level
Niveau
0
71 / 100
points

L'un des paramètres que j'ai changés est le DNS. Je ne crois pas que ça règle votre problème de débit par contre. J'ai le même service 30/10 Mbit/s que vous et j'ai toujours les performances annoncées.
 
J'ai joint une image des deux étapes pour désactiver le routeur du modem Fizz : 1- Désactiver le WiFi sur chaque bande de fréquences, 2- Désactiver la fonction de passerelle. Si vous ne l'avez pas fait de cette façon je vous recommande de réactiver le mode passerelle, pour avoir accès aux paramètres WiFi, puis de désactiver le WiFi avant de désactiver à nouveau la passerelle.

À partir de là le modem Fizz est un -modem-, on peut y brancher un seul câble, chez moi j'ai mis du
scotch tape sur les autres ports pour éviter que de petites mains y branchent qqch. !

Si je pense à autre chose que j'ai changé je vous réécrirai.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Avez-vous un «vieux» routeur personnel qui traine ?
 
Si oui, pourquoi ne pas essayer de désactiver le WiFi du routeur Fizz puis de mettre le routeur Fizz en mode passerelle et de vous servir de votre propre routeur pour voir si les problèmes de performances sont toujours présents ?
 
Personnellement, j'ai un routeur personnel.

Jean-Sebastien
Jean-Sebastien

Jean-Sebastien

User level
Niveau
0
71 / 100
points

Oui c’est exactement comme ça que je suis en ce moment. Le mode wifi est désactivé sur le modem Fizz. Il sert seulement de modem. La passerelle est désactivé et j’utilise un bon routeur personnel mais le problème vient du modem Fizz. Dès que je le débranche du courant et que je le branche la vitesse revient ok jusqu’au lendemain heure du souper.

Jean-Sébastien,
 
J'ai eu un problème semblable et je me suis arraché pas mal de cheveux avant de trouver.
 
Mon modem Fizz et mon routeur personnel avaient le même SSID. Une fois de temps en temps, mes appareils WiFi se connectaient au modem Fizz au lieu de se connecter au routeur.
 
Êtes-vous en mesure, quand ça coupe, d'aller voir sur votre routeur si l'appareil en problème est bien sur le WiFi de votre routeur et non sur le WiFi du modem Fizz ?
 
Si vous avez un cellulaire avec une app de diagnostic WiFi, du genre de WiFiAnalyser, essayez de voir si le(s) SSID du modem Fizz sont toujours diffusés.

Jean-Sebastien
Jean-Sebastien

Jean-Sebastien

User level
Niveau
0
71 / 100
points

Bonjour, Ça aurait pu expliquer le problème mais il n’y a pas de wifi d’actif sur le modem Fizz en ce moment. Mon modem Fizz est en mode modem seulement donc pas de wifi. De plus, mon routeur personnel est branché avec un fil réseau au modem Fizz et c’est à partir de ce routeur là que je fais les test de vitesse. Donc ça passe par un fil réseau et non le wifi. C’est comme s’il y avait une congestion sur le réseau Fizz à l’heure du souper ou autres chose qui altère le signal mais que ça revient correct seulement si je débranche le modem de l’électricité et que je le rebranche. J’ai essayé une autre prise d’électricité et il n’est pas sur une powerbar. Il est seul sur la prise électrique.

Jean-Sebastien
Jean-Sebastien

Jean-Sebastien

User level
Niveau
0
71 / 100
points

J’ai même essayé un autre routeur car j’en ai deux chez moi et la même chose se produit à tous les jours vers l’heure du souper.

Votre cas, ça ressemble trop au mien d'il y a 2 mois...
 
Si vous allez sur le modem Fizz à http://192.168.100.1 dans l'onglet «Basic», on devrait voir que «Residential Gateway Function» est paramétré à «Disabled».

Avant de faire ce paramétrage, avez-vous vraiment bien désactivé le WiFi sur le modem Fizz ? Le 2,4 GHz et le 5 GHz ?
 
Quand j'ai eu réglé ça, la plupart de mes problèmes de déconnexion sont disparus.
 
L'autre chose que j'ai faite, et qui a fini de régler tous mes problèmes de WiFi, c'est de passer au 5 GHz. J'ai une trallée de Google Mini/Nest/Max et je les fais jouer à l'unisson. Avant, sur le 2,4 GHz, ça arrêtait, il y en a qui se déconnectaient et se reconnectaient, c'était horrible, Depuis que j'ai tout passé au 5 GHz, c'est du passé, tout fonctionne si bien que c'en est plate...

Jean-Sebastien
Jean-Sebastien

Jean-Sebastien

User level
Niveau
0
71 / 100
points

Mon modem Fizz n'a pas de Wifi d'activer car il est mode modem seulement. De plus, mon routeur personnel est branché avec un fil réseau directement sur le modem Fizz et c'est à partir de celui-ci que je fais les tests de vitesse. Donc, tout passe par un fil réseau. J'ai aussi essayé un 2e routeur que j'ai à la maison et aussi essayé une autre prise électrique en étant seul sur la prise murale mais le problème revient à tous les jour vers l'heure du souper. Le seul moyen est de le débrancher le modem de l'électricité et le rebrancher pour que la vitesse redevienne correcte. C'est comme s'il y avait de la congestion sur le réseau fibre ou quelque chose qui altère le signal su modem ou une défectuosité du modem.

Bonjour Jean-Sebastien,
J'espère que votre problème est réglé.
Pourriez-vous s.v.p. choisir votre meilleure réponse.
Merci et bonne fin journée.

Jean-Sebastien
Jean-Sebastien

Jean-Sebastien

User level
Niveau
0
71 / 100
points

Bonjour Sylvieb,
Non mon problème n’est toujours pas réglé. Ça me l’a fait encore vers minuit. Mon download Speed faisait environ entre 3 mbps et 9 mbps alors que j’ai un forfait 30/10
Il a fallu que je redémarre mon modem emojis w une fois pour régler le problème.

Je ne peux pas choisir la meilleure réponse car ce n’est pas réglé.

Jean-Sebastien
Jean-Sebastien

Jean-Sebastien

User level
Niveau
0
71 / 100
points

Bonjour Louis,
Effectivement le wifi n’était pas désactivé sur le modem même avec la passerelle désactivé. J’ai fais ce que vous m’avez dis mais cela n’a pas réglé le problème. Ça vient de me le faire encore vers minuit. Download Speed entre 3 et 9 mbps. J’ai un forfait 30/10
Il a fallu que je redémarre le modem encore j e fois pour régler le problème.