Cette question a été résolue

Internet pas bonne vitesse?

J'ai un forfait de 60 mbps et j'obtiens que 12 mbps avec câble réseau et 16 Mbps via WiFi. Ce n'est pas normal.
C'est ma 3e journée avec Fizz...

Est-ce que quelqu'un peut m'aider?

Je

Tarek
Tarek

Tarek

User level
Niveau
0
1 / 100
point

Vous devez contacter le support pour faire tester votre ligne

Essayez aussi avec l application de Fizz


Essayez un reset

IMPORTANT: cette opération réinitialisera toute modification qui aurait été faite à ce jour aux paramètres de votre modem Wi-Fi. Il est également possible que vous ayez à reconfigurer les paramètres Wi-Fi de vos appareils (nom du réseau, mot de passe, etc.)

À l’aide d’un objet fin et pointu, tenez le bouton de redémarrage du modem Wi-Fi enfoncé pendant 10 secondes.

Une fois votre modem reparti, suivez les mêmes instructions que lorsque vous l’avez installé initialement.


Vous pouvez toujours contacter le support par clavardage de 8h à 21h

1- Connectez-vous à votre compte (voir en haut à droite ).
2- Tout bloqueur de publicité de votre navigateur doit être désactivé.
3- Vous devez être sur une fiche d'aide, par exemple https://fizz.ca/fr/faq/votre-connexion-cablee-pour-intern...
4- La bulle verte devrait apparaitre en bas à droite de la page

Si la bulle de clavadarge n'apparaît toujours pas en bas de la page à droite après quelques secondes, c'est que le nombre de sessions en attente est supérieur à notre capacité de traitement. À ce moment-là, laissez un message sur Facebook Messenger https://facebook.com/fizzca.

En espérant que cela vous aidera à résoudre votre problème ( si ce n'est pas le cas, cliquez sur répondre à cette questions pour ajouter des informations), n'hésitez pas à choisir cette résponse comme la meilleure

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Bonjour Tarek,

Effectivement cela ne semble pas normal. Est ce que le test à 12Mbps est bien le résultat du test à partir de l'interface du routeur?

Bonjour Tarek,
Je regrette la situation rencontrée.
Afin de faire plus des vérifications et vous apporter une solution, veuillez nous contacter en privé par clavardage au via les réseaux sociaux. Pour plus d'informations, veuillez consulter la FAQ https://fizz.ca/fr/nous-contacter .
Passez une bonne journée,

EDMTrance
EDMTrance

EDMTrance

User level
Niveau
4
5000 / 5000
points

Bonjour Tarek!

Ce n'est pas normal! Faire un reset ne donneras pas grand chose! Tu as sois trop de pertes de paquet donc le serveur te baise ta vitesse, ou une mauvais connexion ou signal ou tu as un périphérique qui prend toute ta vitesse. Je te conseille de faire un test de vitesse a partir du routeur et si tu n'obtiens pas la bonne vitesse je te conseille fortement de communiqué avec le service a la clientele fizz sois en cliquant sur la bulle verte de clavardage dans ton portail de connexion de ton compte ou sois par facebook! :)

Au plaisir! Je vous souhaite une excellente journée!

N'hésitez surtout pas d'inscrire ma réponse comme étant la meilleur!

Olivier
Olivier

Olivier

User level
Niveau
4
5000 / 5000
points

No you have a problem

Reset au niveau du modem fait? Est-ce que plus d'un équipement à été testé (pour être sûr que ce soit pas l'ordi qui soit le problème). Est-ce qu'un autre câble Ethernet à été essayé? Sinon le chat de Fizz est votre meilleur alié. Non ce n'est pas normal.

Bonjour Tarek,

Si vous avez le même souci après avoir suivi les conseils de nos membres, je vous invite à clavarder avec nous pour vérifier le tout en détail.

Bonne journée.-Corina