Cette question a été résolue

Problème de connexion Internet, 3 fois cette après midi ?

Bonjour,
Cette après midi j'ai perdu la connexion 3 fois, je suis en télétravail, franchement ça dérange, en plein meeting ça coupe. Est ce que quelqu'un a eu le même problème. Je suis à st-léonard.
Merci et bonne journée
Mo

Désolé, Mo
Sur la rive-sud, aucun problème de ce côté.
Toutes les lumières du modem sont allumées.
As-tu essayé d'effectuer un reset du modem en appuyant sur le bouton reset au centre arrière du modem avec le bout d'un trombone 35,40 secondes et le relâcher par la suite.
Attendre de voir se rallumer toutes les lumières du modem 3, 4 minutes.
et te reconnecter en tapant 2 fois ton mot de passe.
Cela pourrait peut-être corriger ton problème de connexion.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Pour éviter les coupures éventuelles dues aux interférences du wifi, je me connecte en filaire pour les vidéoconférences de télétravail.

Pour éviter le plus possible le gel du routeur wifi, effacer la mémoire cachée et plein d’autres nettoyages, il faut faire un redémarrage (si vous êtes en télétravail, préférablement tôt en AM, avant de partir votre conexión au bureau).

De cette façon, la connexion restera plus stable durant la journée. Si cela ne résoudre pas votre problématique il faut absolument se brancher avec la connexion ethernet Lan.

zaid
zaid

zaid

User level
Niveau
0
13 / 100
points

Bonjour mo,

Je souffre d'interruption d'internet depuis plus d'une semaine et aujourd'hui je n'ai pas pu me connecter, même si tous les voyants du modem sont allumés, et il m'indique que je suis connecté à internet mais la page de navigation refuse de se lancer, je suis comme toi en télétravail et ça a coupé en pleine réunion.je suis sur côte des neiges (Montréal), jai déjà appliqué toutes les consignes proposées mais rien de rien pour le moment, demain je compte utiliser le service chat fizz pour essayer de trouver une solution pour ça.

Merci à tous,
Je suis connecté via un cable ethernet et à pas loins du modem, la 1ere fois que j'ai perdu la connexion, Microsoft team ne répondait pas et quand j'ai regardé les lumières de mon modem commence à clignoter et les couleurs sont changés de bleu au vert, après une minute plus tard, les lumières sont retournées en bleu, pour la 2eme fois même chose, mais pour la 3eme fois, j'ai éteint complètement le modem et allumé.
Jusqu'à maintenant tous va bien
Voilà merci et bonne journée
Mo

Whizz
Whizz

Whizz

User level
Niveau
4
5000 / 5000
points
Equipe

Bonsoir Mo,

Désolée de lire cela. Nous sommes toujours là pour valider la situation avec vous via Messenger ou par clavardage afin de faire des investigations supplémentaires si la connexion coupe de nouveau: https://fizz.ca/fr/nous-contacter

Belle soirée! -Adriana

Whizz
Whizz

Whizz

User level
Niveau
4
5000 / 5000
points
Equipe

Bonsoir Zaid,

Navrée de lire votre message aussi. Effectivement, nous vous attendons dès que possible par Messenger ou clavardage afin de faire ensemble plusieurs investigations: https://fizz.ca/fr/nous-contacter

Nous souhaitons que vous profitez pleinement de vos services!

Passez une agréable soirée!
-Adriana

Merci à tous pour vos réponses et merci à @Andria pour l'intervention. @Frederick, demain sans faute je communiquerai avec Fizz, pour le moment l'internet est stable.
Je vais fermer cette demande
Bonne journée
Mo