Cette question a été résolue

Coupure de lien Internet intermittent

Mon lien Internet coupe de façon intermittente. C'est particulièrement évident lorsque je suis connecté en VPN pour le télétravail. Je perds la connexion à chaque 20 minutes environ.

Merci,
Yves.
xxxxxxxx

Yves
Yves

Yves

User level
Niveau
0
1 / 100
point
Mike
Mike

Mike

User level
Niveau
4
5000 / 5000
points

SVP contactez le support pour faire effacer le numéro de téléphone ici c'est un forum public.

Avez vous vérifié les voyants lumineux de votre modem en avant ?

Ceci nous donnerai des informations sur le problème. En même temps vérifiez la connection du cable coaxiale.

Vous pouvez toujours contacter le support par clavardage de 8h à 21h
.

  • Connectez-vous à votre compte (voir en haut à droite ).
  • Tout bloqueur de publicité de votre navigateur doit être désactivé.
  • Vous devez être sur une fiche d'aide, par exemple https://fizz.ca/fr/faq/votre-reseau-wi-fi-coupe
  • La bulle verte devrait apparaitre en bas à droite de la page
  • .
    Si la bulle de clavadarge n'apparaît toujours pas en bas de la page à droite après quelques secondes, c'est que le nombre de sessions en attente est supérieur à notre capacité de traitement. À ce moment-là, laissez un message sur Facebook Messenger https://facebook.com/fizzca.

    En espérant que cela vous aidera à résoudre votre problème ( si ce n'est pas le cas, cliquez sur répondre à cette questions pour ajouter des informations), n'hésitez pas à choisir cette résponse comme la meilleure

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Vous devez vérifier si le câble coaxial est bien branché

Regarder ici pour plus d’aide

https://fizz.ca/fr/faq/votre-reseau-wi-fi-coupe

Vous pouvez discuter avec Fizz pour plus d’aide

Pour contacter Fizz rendez-vous sur une fiche d’aide par exemple https://fizz.ca/fr/faq/votre-reseau-wi-fi-coupe assurez-vous d’être bien connecté sur votre compte et attendez la bulle de clavardage qui apparaîtra en bas de la page. Le support est disponible de 8h a 21h

Bonjour Yves,

Tentez de connecter votre ordinateur avec un câble au lieu du wifi, si possible.

Sinon, Essayez de désactiver l'aiguillage de bande (band steering) : https://fizz.ca/fr/faq/quelles-sont-les-technologies-wi-f...

Sinon, essayez de redémarrer votre routeur, en le débranchant de la prise électrique quelques secondes puis en le rebranchant; attendez 2-3 minutes qu'il redémarre complètement.

Sinon, essayez de réinitialiser votre routeur aux paramètres d'usine en enfonçant le petit bouton à l'arrière avec un stylo ou un trombone pendant 10 secondes.

J'espère que cela résoudra votre problème. Si oui n'hésitez pas à choisir cette réponse comme la meilleure :)

MichelP
MichelP

MichelP

User level
Niveau
4
5000 / 5000
points

Yves,
Avez-vous essayé?
Un reset du modem pourrait peut-être corriger ce problème de connection.
Insérer avec le bout d'un trombone 35,40 secondes le bouton reset du modem situé au centre arrière du modem, relâcher par la suite le bouton.
Attendre 3,4 minutes de voir se rallumer toutes les lumières du modem.
Vous verrez à l'écran de votre ordinateur: Easy connect
et vous n'avez qu'à taper 2 fois votre mot de passe.
Espérant que cela puisse régler votre problème.