Question en attente de réponse

Paramètres d'usine du modem WiFi?

Bonjour,

Ayant opté pour l'auto-installation du WiFi, j'ai reçu ce matin la visite (éclair) du technicien. Après avoir facilement connecté le modem, j'ai entamé la configuration et la connexion via mes appareils compatibles (en l'occurence un iPhone et un Macbook 2019). C'est là que les choses se sont corsées :

1) Mon Macbook me dirige vers EasyConnect. Je ne souhaite pas modifier le nom du réseau ou le mot de passe alors je retape ce qui est apposé sur l'étiquette du modem.

2) Je tente une première connexion. Je reçois le message « Mot de passe non-valide ». Je recommence des dizaines de fois en prenant bien soin de ne pas faire de faute ou de confondre des caractères semblables. Le résultat est le même.

3) Je télécharge l'application Fizz Wi-Fi sur mon iPhone et échoue là aussi à rejoindre le réseau qui pourtant est bien en vue dans la liste des réseaux disponibles (alors que les voyants lumineux s'affichent tous correctement sur le modem)

4) J'essaie de réinitialiser le modem au moyen d'une punaise enfoncée dans le petit trou à l'arrière de l'appareil. Constat? Rien ne se produit. Les voyants lumineux demeurent allumés et aucun redémarrage ne se produit.

Je suis très déçu. J'ai contacté le service à la clientèle via le clavardage (une horreur!) et un technicien repassera demain pour s'assurer que le modem est en bon état. En attendant, y a-t-il quelque chose que je puisse faire?

Bruce
Bruce

Bruce

User level
Niveau
0
21 / 100
points

Réponses

Fizzy
Fizzy

Fizzy

User level
Niveau
4
5000 / 5000
points

Si vous n’arrivez pas à vous connecter avec le mot de passe (Default Key) qui apparaît à l’arrière du modem, utilisez le câble Ethernet pour brancher votre appareil compatible directement dans l’un des ports du modem. En suivant les étapes de l’interface « Easy Connect », vous aurez l’occasion de choisir votre propre mot de passe et pourrez vous connecter sans ce câble à l’avenir.

 

Vous n’avez plus de connexion Wi-Fi pour tous vos appareils? Cliquez ici

Bruce
Bruce

Bruce

User level
Niveau
0
21 / 100
points

@Fizzy

Merci pour votre réponse. Le fait est que, comme mentionné, je possède un iPhone et un Macbook 2019. Ces deux appareils ne prennent pas en charge le câble Ethernet. Et oui, j'ai bien tenté un reset en appuyant très longuement sur le bouton. Aucune réponse de la part du modem.

Bruce
Bruce

Bruce

User level
Niveau
0
21 / 100
points

@Jack025
Je viens de débrancher le modem. Je l'ai rebranché après avoir attendu 30 secondes. Le tout s'est remis en place mais, quand j'ai tenté une connexion avec la Default Key 5 minutes plus tard, j'ai obtenu le même message « Mot de passe incorrect ».

Bruce,
Je te suggère pour faire un reset du modem, de prendre le bout d'un trombone et d'enfoncer 35 à 40 secondes le bouton reset du modem. Une punaise, c'est n'est peut-être pas assez long.
Les lumières du modem vont s'éteindre et se rallumer par après.
Attendre 3,4 minutes que tous les lumières du modem se rallument.
Tu vas voir sur ton modem, easy connect.

J'ai dû faire cette démarches 2 fois depuis 1 an et cela a fonctionné pour moi,
Sinon attendre la visite du technicien demain si le signal de votre connection est bien fonctionnel et le modem aussi.

Parfois le mot de passe a des caractères semblables faire attention avec le 0 ou O les I et 1 j’essaye d’écarter toute les erreurs possibles.

Pascal
Pascal

Pascal

User level
Niveau
3
3663 / 5000
points

Essaie un "hard reset" avec un trombonne.

AntonioMar
AntonioMar

AntonioMar

User level
Niveau
4
5000 / 5000
points

Je suis curieux, vous avez enfin résolu le problème?