Cette question a été résolue

Mes données internet sur mon mobile ne fonctionnent pas ?

Je suis membre fizz sur mobile depuis plusieurs mois, ma blonde depuis deux-trois jours.
Depuis quelques jours, elle et moi avons des problèmes avec nos données. Sans wifi, rien ne "load". Un peu messenger, mais google, facebook, instagram, internet en général ne fonctionne pas.

Mathieu
Mathieu

Mathieu

User level
Niveau
0
4 / 100
points

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Mathieu,
Le réseau de Fizz semble éprouver des pannes dans la région de Montréal depuis plusieurs heures à plusieurs endroits.
Beaucoup d'usagers se plaignent de ces pannes sur le forum.

Bonjour Mathieu je suis Max de Lachute Mobile
Présentement il ya quelque panne par endroit cela devrais être régler sous peux. Si le problème persiste essayer le support technique ou aller dans vos paramètre d'appareil dans réseau et essayer de faire une détection de réseau automatique pour voir

Bonne soirée a vous

Dani
Dani

Dani

User level
Niveau
4
5000 / 5000
points

En effet, plusieurs problèmes dans certaines régions! Si le problème persiste, communiquer avec eux par messenger, c’est ce qui fonctionne le mieux pour moi. Bonne chance!

Olivier
Olivier

Olivier

User level
Niveau
3
2453 / 5000
points

Oui nous sommes au courant de ce probleme., Désolé

Je ne comprends toujours pas pourquoi il n y a pas d employes de Fizz qui supporte ces forums minimalement. Sincerement ca a aucun sense. Il y a un probleme de data majeur et personne n a pporte des nouvelles ....

@Fizz avec 2020 votre support ne semble pas changer ....

Sebastien
Sebastien

Sebastien

User level
Niveau
4
5000 / 5000
points

Si vous mettez le mode avion et l'enlevez? Moi ça a fonctionné.

Alice
Alice

Alice

User level
Niveau
2
815 / 2000
points

En temps de verglas c’est « normal » qu’il y ai des problèmes. Les ondes sont pas optimales. La météo aura toujours le dernier mot sur nos technologies ;)

En LTE ca fonctionne pas en ce moment pour moi non plus. Sur Fizz 3G ca fonctionne. Sur iphone, aller dans:

-réglage

-réseau cellulaire

-Sélection du réseau

- Enlever automatique

Attendre que le scan se fasse.  Sélectionnez le deuxieme Fizz dans la liste.

 

Benoit
Benoit

Benoit

User level
Niveau
0
12 / 100
points

J'ai aussi le même problème depuis le 10 janvier, semble être sur mode LTE/LTE+ seulement. Sous Android 8.0 j'ai désactivé le mode LTE: Paramètres -> Connexion -> Réseaux Mobile -> Mode Réseau -> WCDMA/GSM au lieu de LTE/WCDMA/GSM.

Connexion stable depuis, moins rapide mais fonctionnel (down~22Mbps / up~2.3Mbps).

Jycelin
Jycelin

Jycelin

User level
Niveau
0
93 / 100
points

Gros gros problème aussi depuis 2-3 jours..sur lte ça fonctionne pas la moitié du temps..y a absolument rien qui load. Je suis situé sur le plateau.