Cette question a été résolue

J’ai désactivé le routeur sans-fil fourni par Fizz, mais il apparaît toujours dans la liste des réseaux disponibles?

J'ai choisi de désactiver le routeur sans-fil fourni par Fizz, notamment parce qu'il ne "trouvait" mon imprimante qu'une fois sur 10... J'ai suivi la procédure indiquée dans la foire aux solutions. Le réseau Fizz continue néanmoins d'apparaître dans la liste des réseaux disponibles, en plus de celui de mon routeur sans fil personnel. Il semble aussi demeurer actif, puisque je dois déconnecter manuellement mes appareils du réseau Fizz.

Quelqu'un sait pourquoi? Y a-t-il quelque chose que j'ai omis de faire??

Merci à l'avance

Alain
Alain

Alain

User level
Niveau
1
100 / 750
points
Alain
Alain

Alain

User level
Niveau
1
100 / 750
points

Merci à tous pour vos suggestions, j'ai essayé à plusieurs reprises de corriger le problème, sans succès. Peut-être que mon routeur sans fil en est la cause. J'utilise un Airport Extreme, d'Apple, qui a toujours bien fonctionné et qui a toujours été très performant. Une fois que j'ai désactivé les passerelles du routeur Fizz et que j'essaie de brancher le mien, j'obtiens un message d'erreur - voir photo en pièce jointe.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

gabi
gabi

gabi

User level
Niveau
4
5000 / 5000
points

Es-tu certain de l'avoir bien désactivé,tu ne serais plus supposé le voir disponible sur ton réseau.
Le best Contacte le support de Fizz pour avoir de l'aide à :
https://fizz.ca/fr/faq/resoudre-un-enjeu
Ouvert à tous les jours de 8hr à 21hr

Tu dois être connecté à ton compte Fizz, attendre environ 15 seconds pour faire apparaitre l'icône en bas sur la droite, click sur l'icône
et attend,quelqu'un va te répondre.
Ou
Tu peut aussi envoyer un message par Facebook
https://facebook.com/fizzca et cliquez sur envoyer message

Alain
Alain

Alain

User level
Niveau
1
100 / 750
points

J’ai redémarré le modem Fizz, mais le réseau sans-fil demeure actif

MichelP
MichelP

MichelP

User level
Niveau
4
5000 / 5000
points

Alain,
Je te conseille de clavarder avec eux pour plus de précisions a ce sujet (de 8h00 a 21h00).

https://fizz.ca/fr/faq/resoudre-un-enjeu

Attendre de voir apparaître dans le coin droit inférieur de la page.
Lorsque tu la vois, cliques dessus.
Ta session avec Fizz débute.

Vos appareils ont une mémoire. Il faut leur indiquer de complètement oublier/ignorer un réseau pour qu'ils arrêtent de se connecter automatiquement.

De plus, il est possible de spécifier "de ne pas chercher de nouveau réseau, à part ceux déjà connus" donc NON oubliés/ignorés.

Pour désactiver, il faut aller dans le modem/routeur Fizz. Soit par l'adresse IP qui apparaît sur le boîtier, soit en utilisant l'app mobile Fizz. Rendu là, vous serez en mesure de tout changer.

Au pire des cas, parlez avec eux.

Bonne chance,

Dani
Dani

Dani

User level
Niveau
4
5000 / 5000
points

Ce serait pas plutôt un problème de configuration de l’imprimante, si non communiquer avec eux par messenger, c’est ce qui fonctionne le mieux pour moi. Bonne chance!

Lucas
Lucas

Lucas

User level
Niveau
3
3069 / 5000
points

Vérifie que tu as bien fait toutes les étapes dans cette page, je n’ai pas eu ce problème moi : https://fizz.ca/fr/faq/comment-puis-je-utiliser-mon-propr...

Alain
Alain

Alain

User level
Niveau
1
100 / 750
points

Merci à tous pour vos suggestions, il semble que la solution était toute simple: dans l'utilitaire de Fizz, dans la section "Mon Wifi", il y a l'option "Désactiver le Wifi"...

Julien
Julien

Julien

User level
Niveau
2
1293 / 2000
points

Tu devrais mettre le modem en bridge mode au lieu de juste fermer le wifi.
https://fizz.ca/fr/faq/comment-puis-je-utiliser-mon-propr...
---
En ce moment ton réseau est doublement subdivisé (Double NAT) et donc empêche plusieurs services de fonctionner.