Cette question a été résolue

Mon routeur fonctionne par intermittance

J'ai débranché et rebranché mon routeur car je l'ai déplacé. Depuis, il fonctionne environ 30 minutes et ensuite ça ne marche plus.
Quand je branche le câble internet dans mon ordinateur, ça fonctionne. Donc c'est le routeur qui est problématique.
Quelqu'un a une solution?

martin
martin

martin

User level
Niveau
0
4 / 100
points
Mike
Mike

Mike

User level
Niveau
4
5000 / 5000
points

Voici un guide de Fizz

https://fizz.ca/fr/faq/votre-reseau-wi-fi-coupe

 

  • Prenez en compte les sources d’atténuation du signal Wi-Fi

    Les ondes de votre réseau Wi-Fi peuvent être atténuées par différents obstacles et sources d’interférences, provoquant ainsi des baisses de vitesse ainsi que des coupures partielles ou complètes de votre connexion Internet.

    Quelques exemples de source d’interférences:

    • Réseaux Wi-Fi avoisinants
    • Caméras de surveillance
    • Moniteur pour bébé
    • Four micro-ondes
    • Etc.

     

    Quelques exemples d’obstacles aux ondes Wi-Fi:

    • Matériaux de construction (Béton, aluminium, Etc.)
    • Planchers chauffants
    • Miroirs
    • Fenêtres
    • Etc.

     

    Recommandation: S’il vous est impossible de modifier votre environnement pour limiter les sources d’atténuation du signal Wi-Fi, il serait préférable pour vous d’utiliser un câble réseau (RJ45).

    Un exemplaire de ce câble est inclus dans la boîte originale de votre modem Wi-Fi Fizz.

  • Redémarrez votre modem Wi-Fi
    1. Débranchez le câble d’alimentation électrique de votre modem Wi-Fi.
    2. Assurez-vous que tous les voyants lumineux du modem s’éteignent une fois celui-ci débranché.
    3. Attendez dix (10) secondes.
    4. Rebranchez le modem. Prévoyez un délai allant jusqu’à trois (3) minutes pour permettre à vos appareils de se reconnecter à votre réseau Wi-Fi.  

     

    Recommandation: il est préférable de redémarrer votre modem Wi-Fi en débranchant le câble d’alimentation électrique plutôt que d’utiliser le bouton à l’arrière du modem Wi-Fi.

  • Testez chacune des deux (2) bandes de fréquences de votre modem Wi-Fi

    Votre modem Wi-Fi Fizz utilise par défaut la technologie d'aiguillage des bandes de fréquence. Lorsque cette fonction est désactivée, le modem Wi-Fi affichera deux (2) bandes de fréquence, le 2.4 GHz et le 5 GHz.

     

    La modification de cette option est possible grâce à l’application mobile Fizz Wi-Fi:

     

    1. Choisissez: ‘’Mon Wi-Fi’’
    2. Sélectionnez votre réseau Wi-Fi
    3. Sélectionnez: ''Réglages avancés''
    4. Aiguillage des bandes: Activé/Désactivé
       

    L’application Fizz Wi-Fi est disponible gratuitement dans les différents magasins en ligne (Apple Store et Google Play Store).

     

    Cette modification peut aussi être appliquée avec l’interface utilisateur du modem Wi-Fi:


    1. Connectez-vous à l’adresse: 192.168.0.1 à partir du navigateur Internet de n’importe quel appareil.

    2. Connectez-vous à l’aide des informations suivantes:

    Nom d’utilisateur: cusadmin
    Mot de passe: xxxxxxxx (Mot de passe que vous avez choisi lors de la configuration initiale)
     
    3. Rendez-vous dans la section suivante afin d’y appliquer des modifications:

    Sans-fil → Paramètres généraux → 5GHz → Aiguillage des bandes (Désactiver)

     

    Si vous ne vous rappelez plus du mot de passe que vous avez entré lors de la configuration, maintenez le bouton « Reset » derrière le modem enfoncé afin de réinitialiser votre modem Wi-Fi à ses paramètres d’usine.

  • Pensez à modifier votre forfait Internet résidentiel Fizz afin qu’il suffise à vos besoins

    Voici quelques exemples approximatifs d’une utilisation moyenne:

    Tableau

     

    Les débits ci-hauts sont lorsque la connexion sans-fil est idéale, sans interférence ni congestion.

    Plusieurs utilisateurs ou appareils se partagent la bande passante de votre accès Internet.

    Certains des appareils connectés au réseau câblé ou Wi-Fi pourraient aussi utiliser de la bande passante en arrière-plan.

  • Éteignez temporairement tous les autres appareils qui utilisent votre réseau Wi-Fi

    À des fins de test, ne laissez qu’un seul appareil connecté à votre réseau Wi-Fi.

    Si possible, effectuez ensuite un test avec un appareil différent afin de vous assurer que la situation n’est pas causée par l’appareil test utilisé en premier lieu.

  • Réinitialisez votre modem Wi-Fi à ses paramètres d’usine

    IMPORTANT: cette opération réinitialisera toute modification qui aurait été faite à ce jour aux paramètres de votre modem Wi-Fi. Il est également possible que vous ayez à reconfigurer les paramètres Wi-Fi de vos appareils (nom du réseau, mot de passe, etc.)

    À l’aide d’un objet fin et pointu, tenez le bouton de redémarrage du modem Wi-Fi enfoncé pendant 10 secondes.

    Une fois votre modem reparti, suivez les mêmes instructions que lorsque vous l’avez installé initialement.

     

    Rappel: le nom d’utilisateur par défaut de votre réseau Wi-Fi, de même que le mot de passe correspondant, sont inscrits sur un autocollant apposé à l’arrière de votre modem Wi-Fi (Default Wi-Fi network et Default key).

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

est-ce que tu l'as branche sur un autre cable ou ca veut dire quoi déplacé?

si tu l'a branche sur une autre prise, que le cable que le technicien a fait entré chez toi, il peut y avoir les problèmes de synchronisation.

autrement fait le reset de ton modem

MichelP
MichelP

MichelP

User level
Niveau
4
5000 / 5000
points

Tel que mentionné et suggéré par Mike,
tentez de déplacer votre modem pourrait aider et très important,
moi, j'ai désactivé le band-steering
et ça peut sûrement aider beaucoup pour améliorer le service internet sur vos différents équipements branchés

Lucas
Lucas

Lucas

User level
Niveau
3
3069 / 5000
points

As-tu changé de câble lorsque tu l’as déplacé? C’est p-e le problème.

Sinon, si son nouvel emplacement n’est pas idéal pour les ondes (dans un coin, près du plancher, etc,...) ça pourrait expliquer...

Désactive l'aiguillage des bandes et met le simplement sur le mode manuel et ça devrais bien fonctionner et par la suite tu peut choisir de te connecter sur le 2.4G ou sur le 5G

J'ai eu plusieurs routeurs avec différents fournisseurs internet. Je vous dirais que ça dépend dMun paquet de petits facteurs. Par exemple, vous devez utiliser les files qui viennent avec le routeur. La longueur des files et leurs qualités peuvent influencer la force du signa (incroyable, mais vrai)l. La qualité du routeur aussi. Moi,j'ai réglé mon problème en achetant pour 50$ un amplificateur de signal Wi-Fi au Best-Buy.