Cette question a été résolue

Le modem perds internet régulièrement depuis environ une semaine. Fizz?

Depuis environ une semaine, le modem perds Internet régulièrement. Aujourd'hui c'est arrivé 4 fois à ma connaissance. Quand ça arrive, les lumières s'éteignent et se ré-allument progressivement comme quand on le rebranche. Ne me répondez pas d'aller consulter la FAQ, le modem est bridgé et le problème n'est pas au niveau de mon réseau local. J'ai même le goût d'avancer que ça s'est mis à couper régulièrement en même temps que ceux qui ont un problème d'IPTV depuis une semaine aussi.
---
What's up Fizz? Ça marchait bien depuis un mois et depuis une semaine ça se mets à peter? Allez-vous finalement avouer que le modem que vous avez choisi était une mauvaise idée? Outre les problèmes avec le Wifi, j'ai aussi réalisé que le modem nous empêche de décongestionner notre réseau avec QoS sur nos routeurs (oui oui, même si le modem est bridgé). Et oui, lorsqu'un de vos appareils utilise le max de votre bande passante (Windows Update par exemple), tous vos autres appareils sont au ralenti jusqu'à la fin du download. C'est déjà documenté ici: https://www.dslreports.com/forum/r32336410-Bufferbloat-en...

Bonjour Julien,

Désolée de voir que vous avez rencontré cette situation, je m'imagine que c'est frustrant pour vous.

Ravie de voir que le technicien est venu chez vous et que tout fonctionne parfaitement.

Pour avoir une communauté organisée, je dois m'occuper pour modérer les messages et choisir une meilleure réponse.

Bien à vous,
-Paty

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

As tu par hasard vérifié avec tes voisins s’ils ont le même problème avec leur câble ?
Peut-être c’est un problème du matériel
Je n’ai jamais pris internet résidentiel, car je préfère utiliser mon propre matériel

gabi
gabi

gabi

User level
Niveau
4
5000 / 5000
points

Si ton problème persiste, communique avec Fizz par chat ou Messenger pour éclaircir ça, tu as un sérieux problème.

@Mike Un de mes voisins est avec Vidéotron et n'a aucun problème de la sorte et notre signal vient de la même boîte à l'extérieur. Mon câble coaxial n'est pas tordu et le modem est bien aéré.
---
@gacherette Oui je viens juste de les rejoindre, j'attendais qu'ils soient ouverts vu que c'était la fin de semaine. Comme je m'attendais: ils ont voulu blâmer mon routeur, mes appareils, le 2.4ghz, le band steering, etc. Tout sauf le modem. Finalement un technicien va passer demain mais je ne retiens pas mon souffle. Ils ont déjà vérifié le signal lors de l'installation il y a environ un mois et j'ai bien ma vitesse promise quand je fais un speedtest. Aussi, il n'y a que le modem qui a changé lors de mon passage de Ebox à Fizz donc c'est assez logique de blâmer leur modem. Ça gosse parce que je serai problablement un client ultra satisfait qui leur ferait d'la pub gratos si on pouvait utiliser notre propre modem.

J'ai des bonnes nouvelles! Un technicien est venu aujourd'hui, il a changé le câble jusqu'au pôteau ainsi que remplacé le modem et mon problème de décongestion est maintenant réglé! QoS fonctionne parfaitement sur mon routeur. Je ping google à 7-15ms constant même pendant un speedtest, donc plus de bufferbloat de mon côté. La seule chose que je vois de différent est la version logicielle du modem. J'avais la version 2.0.10.43b8 sur l'ancien modem et maintenant je suis à 2.0.10.41 sur le nouveau. Je suis donc sur un vieux firmware, mais dans mon cas tout fonctionne parfaitement.
---
Fizz SVP laissez mon thread ouvert et ne choisissez pas une meilleure réponse à ma place. D'un coup que ça relâche et/ou que mon firmware se mette à jour automatiquement..!

Pascale
Pascale

Pascale

User level
Niveau
0
13 / 100
points

J'ai le meme probleme depuis une semaine. Fizz en bridge avec routeur perso. Mon routeur perds la connexion toutes les 24/48h... Je viens de demenager chez ma blonde donc nouveau modem Fizz. Avant j'etais chez Fizz chez moi et jamais eu de deconnexion. Tout marchait bien aussi avec modem teksavvy+routeur perso... :((