Cette question a été résolue

Réseau LTE Huawei p10

Suite à une mise à jour vers Android 9 // EMUI 9 pour le Huawei p10 dimanche matin le réseau LTE ne fonctionne plus?
Il y a une solution à ce problème?

Jean
Jean

Jean

User level
Niveau
0
34 / 100
points

Je viens de lire sur le forum qu'une personne qui avait votre problème avec la même sorte de cellulaire l'a règlé en mettant le mode avion 30 sec. et ensuite l'ôter. Vous pouvez aussi tenter de redémarrer votre cellulaire ou et ôter votre carte Sim et la remettre. Allez voir ce lien par rapport au téléphone Huawei ; https://communaute.fizz.ca/questions/1942108-proprietaires-telephone-huawei-problemes-donnees-internet-lte-matin-huawei-incompatibles

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Sergio
Sergio

Sergio

User level
Niveau
3
3865 / 5000
points

C est un problème connu que le data ne fonctionne pas en LTE avec les cell Huawei.
Verifiez que vos parametres APN sont toujours correct.
Essayez de passez en mode 3G.
Bonne chance

Jean
Jean

Jean

User level
Niveau
0
34 / 100
points

J'ai fait la reconfiguration du réseaux en passant par Mes forfaits → Gérer mon forfait → Paramètres avancés → Paramètres réseau Fizz → Me renvoyer les notifications

Tout est fonctionel maintenant

Dominic
Dominic

Dominic

User level
Niveau
3
2959 / 5000
points

Merci d'avoir fait savoir que tu as réglé ton problème. La pluspart des gens posent la question mais ne disent pas s'ils ont réglé le problème à la fin...