Cette question a été résolue

J ai toujours pas de donné mobile et de mms avec la config de fizz?

Tout les bon settings sur à 100% je dois être avec les confits de Vidéotron pour avoir la lte ??? Galaxy a5 suis je le seul. 3 mois comme ça. Je commence à être vraiment tanné

Jean-francois
Jean-francois

Jean-francois

User level
Niveau
1
165 / 750
points

Le samsung a5 a un bug connu (j’en ai un dailleurs). Assure-toi que ta config est bonne, puis fais un appel d’au moins 20 secondes. Tu verras que le 3g va embarquer durant l’appel. Ensuite tu raccroches et le lte embarque peu de temps après. Ça peut prendre quelques essais avant que le réseau reste connecté correctement. Le téléphone « perd » le réseau si tu restes sur le wifi trop longtemps.... Samsung est au courant du bug (selon fizz) et travaillent dessus. Bonne chance.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Y a t il d autres usages avec le même type de cell qui ont une config qui fonctionne ?
Ca serait intéressant de savoir ce qu il ont entré comme config !

https://communaute.fizz.ca/questions/1812235-fizz-supporte-galaxy-a5

Vérifiez quel No. de sous-modèle vous possédez. Si ce sont les 2 du bas dans la capture d'écran, ça devrait marcher.

(Voir la 1ère réponse en suivant le lien ci-dessus.)

Si ce sont les 2 sous-modèles du haut sur l'image, comme la version dite Global par exemple, c'est fort possible que le téléphone soit incompatible.

Moi aussi j'ai eu des problèmes a trouver la bonne config pour que mes MMS fonctionne. J'ai échangé avec plusieurs usagés dans ce forum et il semble que ça prends différents paramètres dépendant de ton téléphone. Cherche sur le forum pour problème MMS et tu devrais voir différent paramètres, a toi de les tester. Ceux de Fizz (site web) et ceux que Fizz envoit (2 fichiers) que je n'ai jamais reçu ne fonctionnaient pas pour moi.

Voici ce qui a fonctionner pour moi après plusieurs tests de différents paramètres;
https://communaute.fizz.ca/questions/1935428-mms-problem-sms-images-pictures-solved

Bonne chance!

Pour recevoir les paramètres de l'APN correctement, suivre ces étapes :

1. Dans votre compte Fizz : Aperçu \ Gérer \ Paramètres avancés \ Paramètres réseau de Fizz

2. Cliquez sur “Envoyez-moi les notifications”

3. Vous recevrez 2 messages de configuration par texto. Installez les deux.

C'est ainsi que j'ai résolu mes problèmes.

C'est surement ta configuration de l'APN qui n'est pas correct, si ça fonctionne pas sur le LTE essaie de le configurer sur le 3G,je connais quelqu'un qui avait un Samsung S7 et après l'avoir configuré sur le 3G tout fonctionnais à merveille.

@adichou

J'ai beau taper a répétition sur le bouton “Envoyez-moi les notifications” et le support technique me les a poussés a au moins a 10 reprises mais jamais je ne les reçois. C'est comme ça pour plusieurs usagés. J'ai essayé au moins 5 ou 6 configuration de paramètres différent sans succès sauf celui de Charles dans mon post précédent pour que ça fonctionne. Le paramètre le plus important c'est le "Bearer = LTE" mais c'est pas tout le monde qui ont ce paramètre sur leur téléphone.

Si ça fonctionne toujour pas communiquer avec le support Fizz pour trouver la solution à: https://fizz.ca/fr/nous-contacter

Tu dois être connecté à ton compte Fizz, attendre environ 15 seconds pour faire apparaitre l'icône en bas sur la droite, click sur l'icône
et attend,quelqu'un va te répondre.
Ou
Tu peut aussi envoyer un message par Facebook
https://facebook.com/fizzca et cliquez sur envoyer message

Ou remplir le formulaire de contact
Dans votre panel - Mon Profil -> Formulaires de contact