Cette question a été résolue

Modem ne fonctionne pas et ne redémarre pas après 4h ?

Salut, j’ai opter pour l’installation par moi même. Le technicien de videotron est venue me livrer le modem et m’a dit je fait juste la livraison bye bye. Je lui est demander s’il avait besoin de tester mon câble où autres et il m’a répondue je fais juste livrer seulement bye. Je lui ai demandé son nom et il ne m’a pas répondu. J’ai due faire mon filages moi même, car c’est un condo neuf et j’ai fait l’étape 1 et 2. Le modem c’est allumé seulement après 15 minutes, ensuite le signe du téléchargement clignote, ensuite le 2,4 Ghz reste allumé vert, mais rien d’autres depuis plus de 4 heures d’attente. J’ai trouvé le Wi-Fi du modem avec mon cellulaire. J’ai entré mon mot de passe et j’ai le signe dans mon cellulaire que je suis connecter dessus, mais je ne suis pas capable d’allez sur internet, et mes application qui utilise internet ne fonctionne pas non plus. J’ai essayé d’ouvrir une demande de discussion, mais la bulle n’apparaît aucunement. Si quelqu’un peut m’aider, car le facturation est déjà commencer depuis la livraison du modem que j’ai reçu hier avec un mauvais service de la part du technicien. Est-ce possible de m’aider par hasard. Merci

Maxime
Maxime

Maxime

User level
Niveau
0
42 / 100
points
jean-maxime
jean-maxime

jean-maxime

User level
Niveau
3
4136 / 5000
points

Clairement un problème de signal au bout du cable dans la boite de transfert à l’extérieur , même avec l'installation de base, le technicien aurais du vérifier le signal et l'ajuster au besoin , il va devoir revenir et pour ça tu doit contacter Fizz via le Chat d'aide , Facebook Messenger ou Twitter.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Mehdi
Mehdi

Mehdi

User level
Niveau
3
3447 / 5000
points

Le technicien n'a pas fait du tout son travail, contact le support et demande un geste commercial car ce n'est PAS NORMAL !!!!

Bonne journée