Cette question a été résolue

J'ai un forfait Canada-USA avec données. Je suis allé aux USA du 19 au 22 avril : Aucun accès internet. Pourquoi ?

J'ai tout essayé ce qui est sur la page "Quels sont les paramètres réseau de Fizz (APN)?", en prenant soin de bien suivre les instructions. J'ai aussi essayé ma carte sim dans un autre cellulaire. J'ai pourtant un forfait Canada-USA. Les appels et les textos fonctionnaient, mais pas l'internet. L'itinérance était activée et le mode hors ligne était désactivé. J'ai fais les redémarrages suggérés, etc. Avant mon départ de Montréal mon internet a toujours bien fonctionné. À mon retour, l'internet s'est remis à fonctionner.

Daniel
Daniel

Daniel

User level
Niveau
0
32 / 100
points

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Tu dois poser ta question à quelqu'un chez Fizz, nous ne sommes que des usagers.
J'aime bien contacté le service à la clientèle en passant par Messenger, tu leur décris ta situation et ils vont finir par te répondre sinon essaie ceci
Afin de pouvoir clavarder avec le support, assurez-vous de ceci:
Vous devez être connecté à Mon compte.
Vous devez être sur une fiche d'aide. https://fizz.ca/fr/nous-contacter
Vous devez être durant les heures d'ouverture du Service client: du lundi au vendredi de 8h à 21h (HNE), les fins de semaine et jours fériés de 10h à 18h (HNE).
Tout bloqueur de publicité de votre navigateur doit être désactivé.
Si la bulle n'apparaît toujours pas, c'est que le nombre de sessions en attente est supérieur à notre capacité de traitement. À ce moment-là, laissez-nous un message sur Facebook Messenger ou en privé sur Twitter.
Vous pouvez aussi utiliser facebook, ou le formulaire dans votre profile

Pour ma part j’ai déjà eu ce problème (avec Vidéotron) et le technicien a réglé mon problème avec les 2 photos en pièce jointe et en redémarrant mon téléphone (iPhone)

Lisez les infos sur le site d'Apple à propos de l'activation ou la désactivation de l'itinérance des données : https://support.apple.com/fr-ca/HT201643

@MathR a sans doute la bonne réponse quand il écrit qu'il faut activer l'itinérance des données, sans quoi ça ne fonctionnera pas.