Cette question a été résolue

Asus Zefone Max Plus M1 (ZB570TL). Comment configurer l'APN?

Bonjour,

Je suis chez FIzz depuis quelques jours et bien que mes appels et messages texte fonctionnent bien, impossible de configurer l'APN pour profiter des MMS et données mobiles (évidemment, mon forfait contient des données).

Premièrement, je sais que mon téléphone (Asus Zefone Max Plus M1 (ZB570TL)) est compatible. J'ai vérifié avant de faire le transfert et de plus, j'étais chez Vidéotron avant et tout fonctionnait parfaitement. Comme le réseau de Fizz a la même infrastructure, aucun problème de ce côté.

Ensuite, j'ai essayé toute les solutions proposées sur leur site; renvoies des notifications d'installation (que je ne reçois pas), configuration manuelle, etc., rien n'y fait. J'ai aussi essayé plusieurs suggestion que l'on retrouve dans lla foire aux discussions (type d'APN "default,supl,mms" au lieu de "default,mms,supl", configuration de 2 APN distinct pour l'internet et les MMS, etc), mais pas plus de succès malheureusement.

J'ai bien entendue contacté le service à la clientèle et un billet à été envoyé au soutien technique à cet effet, mais toujours pas de réponse depuis.

Est-ce que quelqu'un d'autre a ce téléphone et a rencontré les mêmes problèmes? Avez-vous trouvé une solution?

Merci,
P.S.: Je viens de me rendre compte aussi qu'à la prévisualisation du message, la mise-en-forme enlève les sauts de ligne et on a tout un texte dans un seul bloc. Question lisibilité, ça fait dur.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

[quote]Tu peux essayer les solutions ici qui ont fonctionnés pour certain;

https://communaute.fizz.ca/questions/1935428-mms-problem-sms-images-pictures-solved

https://communaute.fizz.ca/questions/1935186-meilleurs-parametres-apn-eviter-problemes-connexion-internet-mms-point-acces-hotspot

Essayer aussi d'inverser mms et supl demander par Fizz comme suit;
Type de NPA (APN): default,supl,mms³[/quote]

 

J'ai dejà essayé toutes ces solutions, mais ça ne fonctionne pas.

 

Merci quand même.

@Nogen

Moi ce qui a fonctionné pour moi c'est cette config a 2 fichiers de Charles Hebert;

Manual config (create 2 APN):

----------------------------------------

Name: FIZZ INTERNET

APN: mobile.bm

Proxy: Not set

Port: Not set

Username: Not set

Password: Not set

Server: Not set

MMSC: Not set

MMS proxy: Not set

MMS port: Not set

MCC: 302

MNC: 500

Authentification type: Not set

APN type: default

APN protocol: IPv4

APN roaming protocol: IPv4

Enable/disable APN: checked

Bearer: Unspecified

Mobile virtual network operator type: GID

Mobile virtual network operator value: 55

Bonne chance!

------------

Name: FIZZ MMS

APN: mobile.bm

Proxy: Not set

Port: Not set

Username: Not set

Password: Not set

Server: Not set

MMSC: http://mms.mobile.bm

MMS proxy: mmsproxy.mobile.bm

MMS port: 80

MCC: 302

MNC: 500

Authentification type: Not set

APN type: mms

APN protocol: IPv4

APN roaming protocol: IPv4

Enable/disable APN: checked

Bearer: LTE

Mobile virtual network operator type: GID

Mobile virtual network operator value: 55