Question en attente de réponse

La personne reçois pas mes photos et l'envoie fonctionne très bien ?

Sans APN configurer impossible d'envoyer photo et recevoir des photo et la même apn configurer correctement et vérifier je peut recevoir les photo mais envoyer des photos sa part de mon téléphone mais les personnes ne les reçois jamais. Y ce perde je ne comprend pas mais l'envoie est réussis

Réponses

MT
MT

MT

User level
Niveau
4
5000 / 5000
points

Il vous reste a contacter Fizz via le clavardage en ouvrant une page d'aide ( exemple https://fizz.ca/fr/faq/que-faire-si-je-narrive-pas-me-con... )

stephane sohet
stephane sohet

stephane sohet

User level
Niveau
0
14 / 100
points

même problème

Sebastien
Sebastien

Sebastien

User level
Niveau
4
5000 / 5000
points

Moi avec Rogers, j'ai un problème de datestamp. Mais ni Rogers ni Fizz ne trouvent. Si j'envoie à 6:56 PM la personne la reçu le matin à 11:56, comme si c'était 7h plus tôt. On m'a dit que c'était nos téléphones. Mais avec une carte SIM Fido, les personnes reçoivent normalement chez Rogers.

Sebastien
Sebastien

Sebastien

User level
Niveau
4
5000 / 5000
points

Est-ce que c'est avec tous les carriers? Moi c'est Rogers seulement
C'est quoi le téléphone? Plusieurs ont des problèmes avec Huawei et les Nexus faits par Huawei
Je vous conseille, comme MT dit, de communiquer via chat avec Fizz et surtout, de metionner que vous êtes pas le seul... En faisant front commun ça va peut-être donner de quoi!

J'ai même essayer avec un autre cellulaire et sans suces et j'ai même toute bien entré les information pour apn dans mon autre. Les photo marque en plus qui son envoyer et les destinataire reçois jamais rien. Quand j'ai us ma carte fizz toute allait très bien mais la y semble avoir un grand probléme de leur côté.

Sebastien
Sebastien

Sebastien

User level
Niveau
4
5000 / 5000
points

Moi avec mon problème, les personnes reçoivent, mais sans notification, et 7h dans le passé...

Jean-Pierre
Jean-Pierre

Jean-Pierre

User level
Niveau
3
3663 / 5000
points

Idem ici je reçois les MMS mais en sortie le message est envoyé mais le receveur ne le recoit jamais. Tester vers Virgin(Bell) et Telus. Bug Fizz c'est évident. J'étais avec Rogers hier et tout était fonctionnel.

Jean-Pierre
Jean-Pierre

Jean-Pierre

User level
Niveau
3
3663 / 5000
points

Finalement les MMS sont bien envoyés mais reçu par l'autre personne avec un énorme délais. La passerelle de Fizz a clairement un problème. Arrêtez de chercher, le téléphone ou la configuration APN n'est pas en cause! La solution patienter..... qu'un tech chez Fizz apporte des modifs à leur infrastructure.

Jean-Pierre
Jean-Pierre

Jean-Pierre

User level
Niveau
3
3663 / 5000
points

Délais 1 heures ce matin ;-)

J'ai recu ma carte sim hier tout a bien fonctionné sauf les photo envoyer delai de plusieur heure.
ce matin seulement 3 min je vais faire d autre test en pm

Jean-Pierre
Jean-Pierre

Jean-Pierre

User level
Niveau
3
3663 / 5000
points

@Dav73 Effectivement 1 heure vers 8:30, et maintenant une minute de délais. Hier des heures et des heures...

mes configuration etait corect avec un delai de plus 24 heures pour livraison des photos, y doivent avoire passé par la chine, le japon, les doines canadienne et américaine et des images on pas été livrer en plus. environ 40% perte c'est afreux.

pour l'instant c'est variable jai testé cet apres midi 3h avant que ma conjointe recoive la photo. plus tard 1min . et maintenant 10min alors je suis pas sure mais si elle sont recu , la configuration est bonne . probablement le réseau

Jean-Pierre
Jean-Pierre

Jean-Pierre

User level
Niveau
3
3663 / 5000
points

La livraison des MMS est très très variable. Et le "Time stamp" est souvent erroné. A croire que leur passerelle est un Windows Vista dans le mauvais fuseau horaire sur le coin d'une table.

Michaël Turmel
Michaël Turmel

Michaël Turmel

User level
Niveau
0
32 / 100
points

J'ai exactement le même problème que toi impossible d'envoyer ou de recevoir des messages multimédias. J'ai un Nokia 8, j'ai testé plusieurs choses. Je suis capable de naviguer sur le web sans problème donc il n'y a aucun trouble avec l'APN et la connexion. Je conclus que c'est du côté de Fizz. J'ai hâte de trouver une solution ou qu'il y est un correctif puisque c'est une situation conflictuelle.

Jean-Pierre
Jean-Pierre

Jean-Pierre

User level
Niveau
3
3663 / 5000
points

@Michaël Turmel Mets une photo de ton setting APN

Bonjour Michaël,

Désolé pour la situation rencontrée.

Pouvez-vous remplir la case Type d'APN avec default,mms,supl et de réessayer ?

Ionut

Jean-Pierre
Jean-Pierre

Jean-Pierre

User level
Niveau
3
3663 / 5000
points

@Michaël Turmel Fais tel que mentionné par le Whizz. Cala devrait réglé ton soucis et désolé du délais je n'ai pas été présent ce week-end. Bonne journée

Michaël Turmel
Michaël Turmel

Michaël Turmel

User level
Niveau
0
32 / 100
points

Bonjour à tous,

Voici la solution : https://communaute.fizz.ca/questions/1935428-mms-problem-sms-images-pictures-solved#answer_4466935

Depuis que j'ai fais les changements je n'ai plus de problème! J'ai changer le type de réseau dans l' APN à LTE.

Bonne journée à tous! En espérant que ça marche pour vous aussi.