Cette question a été résolue

Petit bug d'affichage ?

Il y a un petit bug de CSS avec le nom sur le forum Français. Le forum Anglais n'a pas ce problème. Voir la capture d'écran.

TheMMc
TheMMc

TheMMc

User level
Niveau
3
4497 / 5000
points
Whizz
Whizz

Whizz

User level
Niveau
4
5000 / 5000
points
Equipe

Bonjour Marc-André,

Merci de votre retour. Je vais remonter la situation auprès de notre équipe spécialisée. une fois le soucis résolu vous recevrez un courriel en vous informant cela.

Merci de votre suggestion et je m'excuse pour la gène occasionnée.

Bonne fin de journée!

Georgiana

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

c'est pareil ici. De plus, je ne voit plus mes points sur le forum, et quand une bonne réponse m'est attribuée, je ne voit pas le 50 points non plus dans mon historique… mais avant d'alarmer Fizz avec ça je vais les laisser régler les vrais bugs ;)

@Stéphane R. Il y a un bout que les points ne sont plus sur le forum. Par contre ils apparaissent dans ton compte sous aperçu. Ils sont tous accumulé à cet endroit et j'ai vérifié. Prends en note le chiffre que tu vois et lorsque que tu auras un 50 points (ou autre) retourne vérifier voir s'il y sont.

TheMMc
TheMMc

TheMMc

User level
Niveau
3
4497 / 5000
points

Ça me gène pas plus que ça mais si vous voulez un jour sortir de la fase béta il va falloir que tout (ou presque) soit parfait ou pas loin. Je veux juste faire ma part et aider!