Cette question a été résolue

Désactiver le wifi du modem?

Bonjour !

J'aimerais utiliser le wi-fi de mon routeur Asus.
J'ai désactivé la fonction de passerelle pour la maison comme suggéré dans une des autres discutions, et redémarrer le modem Fizz et mon routeur Asus.

J'arrive à accèder au Asus mais il ne détecte pas de connexion internet et rendu à ce point, je n'arrive plus à me connecter au modem Fizz pour aller voir les autres options à changer pour corriger mon problème (même si je rebranche le câble réseau de l'ordinateur directement au modem).

Donc, je dois faire autre chose après avoir désactiver la passerelle, redémarrer le modem & routeur et brancher le câble réseau du modem vers le port WAN du routeur ?

Julie
Julie

Julie

User level
Niveau
0
32 / 100
points

Voici la procedure pour utiliser son propre routeur…

Désactivez la fonctionnalité Wi-Fi du modem Wi-Fi Fizz

En mode pont (bridge), les deux (2) radios Wi-Fi intégrées dans votre modem Wi-Fi Fizz seront mises hors service, désactivant ainsi sa portion Wi-Fi.
Ouvrez un navigateur Internet et entrez 192.168.0.1 dans la barre d’adresse.
Identifiez-vous en utilisant les informations de connexion suivantes:
Nom d’utilisateur: cusadmin
Mot de passe: **entrez votre mot de passe Wi-Fi**
Sélectionnez Général
Sélectionnez Passerelle
Désactivez l’option ''Fonction de passerelle pour la maison''
Cliquez sur Ok

Installez votre routeur Wi-Fi personnel

Branchez votre routeur personnel tel qu'indiqué dans son guide d'utilisateur.
Branchez ensuite le câble réseau (RJ45) dans l'un des quatre (4) ports numérotés de votre modem Wi-Fi Fizz.
Si la connexion n'est pas pleinement fonctionnelle, redémarrez les deux (2) équipements (le modem Wi-Fi Fizz et votre

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

MT
MT

MT

User level
Niveau
4
5000 / 5000
points

Est ce que votre PC est configure avec une adresse IP fixe ? Si oui changez pour "Ip automatic"

Tu peux entrer dans ton modem et va configurer les réglages
Entre cette adresse sur le navigateur de ton ordinateur: 192.168.0.1
Username : cusadmin
Passwd : le mot de passe de ton réseau
Va dans les réglages de ton modem afin de désactiver le wi-fi du modem Fizz.

Ton modem Asus doit être configurer en mode bridge (pont) je crois

Julie
Julie

Julie

User level
Niveau
0
32 / 100
points

Jamais d'adresse IP fixe pour l'ordinateur.

Je n'ai pas de problème pour accèder au modem Fizz avant de faire la configuration.
Et si je me fis à une autre discution (https://communaute.fizz.ca/questions/1879515-possible-desactiver-wifi-modem-coda-4680), c'est écrit qu'une fois la 'passerelle pour la maison' désactivé, c'est le modem Fizz qui devient le pont.
Si on suit le cours des choses, rendu à ce point, l'adresse 192.168.0.1 du modem n'est plus accessible (branché directement dedans ou par le routeur)

MT
MT

MT

User level
Niveau
4
5000 / 5000
points

Une possibilite est de le "reset"
,
IP address par default : 192.168.0.1
Le username / pasword par default est : cusadmin / password
.
To reset the CODA-4x8x, press the button and hold it for
five or more seconds. All user-configured settings are
deleted, and the CODA-4x8x restarts using its factory
default settings

Julie
Julie

Julie

User level
Niveau
0
32 / 100
points

Ma question n’est pas de comment reset le modem... ce que j’avais déjà fait avant même de poser ma question...

Je veux savoir ce qu’il y avait de pas correct dans ma première démarche pour ne pas avoir à recommencer les étapes plusieurs fois avant de réussir.

MT
MT

MT

User level
Niveau
4
5000 / 5000
points

Avez vous rebooter votre Asus ?