Cette question a été résolue

Tout est connecté, mais je n'ai pas accès au réseau, pourquoi?

Bonjour,
J'ai tout installé en suivant les étapes (https://fizz.ca/fr/faq/comment-installer-mon-modem-wi-fi) et les lumières sont allumés (upload et download en bleu, le reste en vert, et seulement 2.4ghz est allumé).

Par contre, même en me connectant avec un câble ou par wifi, je n'ai pas accès à l'internet (malgré que j'ai accès au panneau d'administration: 192.168.0.1).

Aussi, dans le panneau d'administration, lorsque je veux "ping" une adress IP (0.0.0.0), ça me dit que l'adresse IP est invalide.

De ce que je vois, le problème semble venir du fait que mon forfait n'est pas 100% activé. (Source: https://fizz.ca/fr/faq/votre-connexion-internet-cablee-ne...)

Est-ce que quelqu'un a déjà eu ce problème et a réussi à le régler?

Merci

Un certain délai après une activation de service n'est pas anormal, où je suis présentement on m'avait dit que ça pouvait même prendre 24 hrs.

Tout comme René, j'attends également mon invitation avec impatience :)

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

J'aimerais bien pouvoir t'aider, jeune padawan, mais je n'ai pas eu la chance d'être inviter à participer à l'internet beta de Fizz encore.

Ils ont peut être peur que je le brise aussi !

Chizz :))

@René D. C'est pas grave, merci pour ton support! :) J'ai parlé avec Alexandra et elle est supposé me revenir par courriel d'ici 24h. Espérons que ce sera plus rapidement que ça, car je comptais travailler en fin de semaine et j'ai besoin d'internet.

Il semblerait qu'il y a un delait de 12h après l'activation pour avoir accès à l'internet, le temps que leur système s'actualise... C'est ce qu'Irina m'a dit. Moi qui pensait pouvoir utiliser mon internet instantanément et travailler...

Finalement après quelques heures, le système s'est rafraîchie et j'ai maintenant internet. 12h est le délai maximum pour la mise à jour de leur système semblerait-il.

j'ai aussi des probleme avec l'internet non fonctionnel sur un rocket hub et ca fais presque 1 semaine
alors qu'en inserant une sim bell c'est presque instantane malgre tout les parametres configure correctement

@Hugo L. Ce n'est pas la faute à @Jean V., même dans les médias on confond data avec wifi, ya qu'à voir les articles rapportant la nouvelle de l'accès au réseau dans le métro: «wifi gratuit dans le métro». Alors qu'il te faut un forfait à 70$ pour pouvoir en profiter (heureusement maintenant il y a Fizz). J'avais écrit à Radio-Canada pour qu'ils cessent de dire "wifi" quand c'est des ondes cellulaires lol.

Peace.

@Maxime B. Très bon point! Je pensais que l'on pouvait voir la catégorie de la discussion, mais je viens de regarder et c'est pas vraiment indiqué que j'ai publié la question sous Internet et non Mobilité.