Cette question a été résolue

Pas d'accès internet lors du partage de connection WiFi (hotspot)?

Lorsque j'essaie de partager l'accès internet de mon téléphone vers une tablette à l'aide du point d'accès wifi (hotspot) à partir du téléphone, j'arrive à connecter la tablette au téléphone, mais la connexion est limitée et indiquée «sans connexion internet».
D'après mes recherches sur internet, ce serait dû aux types d'APN, mais je n'ose pas modifier les paramètres APN indiqués sur le site web de Fizz.Est-ce que quelqu'un a déjà réussi à configurer le téléphone pour permettre le partage de connexion internet? Pour info, le téléphone est un vieux Moto G LTE, et le partage de connexion fonctionnait très bien lorsque j'étais avec Fido. Merci!

Étienne
Étienne

Étienne

User level
Niveau
1
610 / 750
points
Marc-André
Marc-André

Marc-André

User level
Niveau
0
53 / 100
points

J'avais le même problème que toi, mais à force de changer mon APN ( le partage marche avec le APN MMS) cela à fonctionné. Je suis sur Moto Z2 et avec un peux d'acharnement ça va marcher.

Cette réponse vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette réponse utile

Autres réponses

Je ne sais pas si ça peut vraiment être à cause du type d'APN, ça me surprendrais? Une chose certaine, si tu modifies les paramètres APN pour entrer autre choses, plus rien ne fonctionnera

MT
MT

MT

User level
Niveau
4
5000 / 5000
points

Ca marche pour moi et la vitesse est relativement bonne.
J'utilise la config d'APN de Fizz.

Mistral
Mistral

Mistral

User level
Niveau
4
5000 / 5000
points

Ça fonctionne très bien pour moi. Assurez-vous que vous êtes sur le réseau Fizz et non Fizz ext.

MT
MT

MT

User level
Niveau
4
5000 / 5000
points

La seule raison pour laquelle j'ai configure les APN de Fizz c'est pour utiliser les mms.
.
Si je mettais les parametres APN par default de mon telephone, tout fonctionne sauf les mms.
.

Étienne
Étienne

Étienne

User level
Niveau
1
610 / 750
points

Merci beaucoup pour vos réponses, mais, malheureusement, le problème persiste. Puisque ça ne semble pas être un problème D'APN, je vais devoir essayer sur un autre appareil que la tablette pour voir si le problème provient de la tablette ou de téléphone. Je mettrai ma question à jour lorsque j'aurai fait le test.

Étienne
Étienne

Étienne

User level
Niveau
1
610 / 750
points

Après plusieurs tests, j'ai ajouté « ,dun » dans le type d'APN et ça fonctionne (du moins pour l'instant) et ce sera facile à réinitialiser le type d'APN en cas de problème. Je garde comme ça tant que tout fonctionne. Merci pour l'assistance!